Lenteur de chargement pour utilisateurs de Mozilla

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur de chargement pour utilisateurs de Mozilla

Message par Nash Trickster le Jeu 5 Aoû 2010 - 12:27

Bonjour,

Plusieurs membres de mon forum, utilisateurs de Mozilla, m'ont rapporté un gros souci de lenteur au chargement. Le fond du forum ainsi que le bandeau d'en-tête se chargent normalement, puis il faut plus d'une trentaine de secondes pour que le reste apparaisse...

J'ai tenté sur mon PC avec Mozilla mais je ne constate pas ce souci, tout se charge correctement. (Et je ne peux donc pas vous fournir une capture de l'incident.)

Je leur ai demandé de tester avec IE et ils me confirment que le probleme n'est présent qu'avec Mozilla. (Une remise à zero des parametres de Mozilla et un vidage des caches n'y change rien.)

Pour info, l'adresse du forum: http://ultim-40k.forum2jeux.com/forum.htm
Et peut-être dois-je le préciser: je ne suis pas le fondateur du forum, juste l'un des admins.

Merci d'avance pour toute l'aide que vous pourriez m'apporter.


Dernière édition par Nash Trickster le Ven 6 Aoû 2010 - 14:04, édité 1 fois

Nash Trickster
Nouveau membre

Messages : 3
Inscrit(e) le : 05/08/2010

http://ultim-40k.forum2jeux.com/forum.htm
Nash Trickster a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement pour utilisateurs de Mozilla

Message par AlanBike le Jeu 5 Aoû 2010 - 15:06

Bonjour,

Y a t-il eu récemment une modification des templates, un ajout de script ou de script partenaire(pub, lien extérieur)?

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement pour utilisateurs de Mozilla

Message par ge80 le Jeu 5 Aoû 2010 - 15:52

Bonjour

Mon essai montre que c'est instantané.
Est-ce dans un sous forum spécifique?

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement pour utilisateurs de Mozilla

Message par Nash Trickster le Ven 6 Aoû 2010 - 12:58

Non Alanbike, aucun changement significatif à quelque niveau que ce soit sur le forum...
La seule chose qui ait changé dans les dernières semaines c'est l'image de fond, mais celle-ci se charge correctement même pour ceux qui rencontrent le problème. C'est le "corps" du forum qui met très longtemps à charger pour ceux qui sont touchés.

Et, ge80, pour moi aussi c'est instantané, seules certaines personnes semblent atteintes par ce souci. Mais non, ce n'est pas sur un sous-forum, cela se passe sur la page d'acceuil...

Nash Trickster
Nouveau membre

Messages : 3
Inscrit(e) le : 05/08/2010

http://ultim-40k.forum2jeux.com/forum.htm
Nash Trickster a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement pour utilisateurs de Mozilla

Message par ge80 le Ven 6 Aoû 2010 - 13:32

Je pense que cela vient de la vitesse de leurs connexion ou du système.
Il n'y a pas de raison sauf problèmes général sur le forum.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement pour utilisateurs de Mozilla

Message par Nash Trickster le Ven 6 Aoû 2010 - 14:04

C'est un peu ce que je "craignais"... Il n'y a donc rien que je puisse faire et connaissant la "fénéantise" des gens je doute qu'ils se donnent la peine de vérifier leurs systèmes pour trouver la source du problème et préférent quitter le forum purement et simplement. Confused

Merci à tous...

Nash Trickster
Nouveau membre

Messages : 3
Inscrit(e) le : 05/08/2010

http://ultim-40k.forum2jeux.com/forum.htm
Nash Trickster a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum