Forum remit en place qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum remit en place qui ne fonctionne pas

Message par x-Lilly-x le Mar 10 Aoû 2010 - 10:21

Bonjour !

J'avais supprimé mon forum il y a peu de temps et là j'ai voulu le remettre en place, j'ai donc mis adresse mail et mot de passe, et puis je suis arrivée sur cette page :



Sauf qu'en cliquant sur le lien je ne vais pas sur mon forum mais sur la page pour dire qu'il n'existe pas :/

http://the-london-eye.forumactif.org

Pourquoi ça marche pas donc ? Smile


Dernière édition par x-Lilly-x le Mar 10 Aoû 2010 - 10:27, édité 1 fois

x-Lilly-x
***

Féminin
Messages : 198
Inscrit(e) le : 20/07/2007

http://test-de-design.forumactif.org/
x-Lilly-x a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum remit en place qui ne fonctionne pas

Message par Alex Fowl le Mar 10 Aoû 2010 - 10:24


Bonjour,

Vous avez supprimé le forum dont vous êtes le Fondateur et vous voulez le restaurer :

Merci d'envoyer un MP à une seule personne : Soit un ModérActif ou un AidActif avec les informations suivantes :

- L'adresse email ayant servi à la création du forum,
- Le lien URL de votre forum,
- Le motif de la demande de récupération de forum.

Pour plus d'explication, merci de lire Récupération de forum.

A bientôt sur
ForumActif Smile

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum remit en place qui ne fonctionne pas

Message par x-Lilly-x le Mar 10 Aoû 2010 - 10:26


Oké je vais faire ça \o/
Merci Smile

x-Lilly-x
***

Féminin
Messages : 198
Inscrit(e) le : 20/07/2007

http://test-de-design.forumactif.org/
x-Lilly-x a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum