problème de mail et de boutons

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème de mail et de boutons

Message par orinelle le Jeu 12 Aoû 2010 - 19:35

Bonjour je viens de créer un nouveau forum http://mary-vic.forum-gratuit.cc/forum.htm je suis le fondateur je ne reçois pas les mails quand les membres postent un message, par contre je reçois les mail pour les nouveaux messages privées et les mails quand un nouveaux membre s'inscrit.
pour ce qui est des boutons, j'ai fait des boutons clignotant pour les nouveaux messages, mais il ne se mettent pas en place quand il y en a de nouveaux.. pour les message privés ça marcche, mais pas pour les messages du forum.
Merci de m'aider..

PS tout est bien coché partout verifier et revérifié.
Apparemment pour les boutons ça marche


Dernière édition par orinelle le Lun 23 Aoû 2010 - 16:57, édité 1 fois

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Sam 14 Aoû 2010 - 21:32

S.V.P. les boutons clignotants marchent bien mais je n'ai toujours pas de mails de retour.
Merci de m'aider

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Lun 16 Aoû 2010 - 12:44

S'il vous plait personne pour m'aider je ne reçois même plus les mails pour m'avertir des messages privés, il n'y a rien dans mes spams

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par SIPORA le Lun 16 Aoû 2010 - 12:50

Bonjour

il s'agit d'un pb que forumactif essaie de résoudre

tout le monde est logé a la même enseigne Wink

cordialement

SIPORA

SIPORA
****

Féminin
Messages : 277
Inscrit(e) le : 30/12/2008

http://just-assmat.forumactif.com
SIPORA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Lun 16 Aoû 2010 - 12:52

les membres reçoivent bien et moi pas?? en tant que fondateur?? est ce normal ??
si c'est normal je veux bien attendre lol

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par SIPORA le Lun 16 Aoû 2010 - 12:55

allez voir si votre pb a un raport avec ceci Wink

http://forum.forumactif.com/besoin-d-un-devactif-f12/topic-unique-problemes-suite-a-la-mise-a-jour-facebook-connect-t280625-300.htm#2487909

perso je ne reçois plus , non plus , aucune notification ...

SIPORA
****

Féminin
Messages : 277
Inscrit(e) le : 30/12/2008

http://just-assmat.forumactif.com
SIPORA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Lun 16 Aoû 2010 - 13:00

Merci beaucoup, mais est ce qu'on est obligé de passer par Facebook ???? Je suis une mémé moi et je nage en plein bonheur si je puis dire..... Assomé Assomé

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par Anzu le Sam 21 Aoû 2010 - 23:57


Bonjour,

Où en est votre problème ? Est il résolu résolu ?


_____________________

Pensez à nous tenir informé :
lorsque le problème ne l'est pas : uppez régulièrement (24 heures au minimum) votre sujet.
si le problème est résolu :
- Cliquez sur le bouton de votre premier message du sujet,

- Cochez en dessous de la zone de message


- Enfin validez avec le bouton .

Cordialement,

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Dim 22 Aoû 2010 - 0:05

Eh non c'est toujours pas résolu, pour moi, ce que je ne comprends pas c'est que je reçois les mails pour l'activation des nouveaux membres , je recevais les mails pour les MP et maintenant je ne les reçois plus non plus, mais la personne que j'ai nommé administrateur reçois, tous les mails de retours..... Et moi qui suis administrateur, fondateur, je n'ai que les mails pour les inscriptions des nouveaux membres, (heureussement) j'ai essayé de changer d'adresse mail, mais c'est pareil.
Merci de m'aider.
Surtout que je suis sur un autre forum, et j'ai tous les mails de retours...je ne comprends vraiment pas.

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Lun 23 Aoû 2010 - 0:11

Toujours pas de mails de retour, alors que les membres les reçoivent s'il vous plait.....aider moi lol

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de mail et de boutons

Message par orinelle le Lun 23 Aoû 2010 - 16:57

Problème résolu en fait celà vient de chez SFR, ou neuf, puisque SFR a repris, neuf, j'ai pris une adresse YAHOO et ça marche... OUF

orinelle
***

Messages : 151
Inscrit(e) le : 08/11/2007

http://www.ateliermary-vic.com/
orinelle a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum