Widget qui disparaît

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Widget qui disparaît

Message par kobalynx le Jeu 19 Aoû 2010 - 21:06

Bonsoir,

Je me suis aperçue que, pour la première fois aujourd'hui, le widget "Statistiques" n'apparaissait pas sur le portail de mon forum quand j'y allais sans me connecter.

Bizarre car je n'ai touché à rien depuis longtemps, mais je suis tout de même allée voir ce qu'il se passait sur le PA.

Là j'ai vu que pourtant toutes les permissions étaient cochées. J'ai (au cas où) de nouveau enregistré, mais même chose une fois déconnectée. J'ai refait la manip' trois fois, rien à faire...

Le problème est également présent sur un autre de mes forums.

Merci de bien vouloir m'aider, je ne comprends pas du tout ce qu'il se passe et encore moins comment ça a pu changer tout seul...

kobalynx
*

Féminin
Messages : 31
Inscrit(e) le : 06/01/2006

http://mamans-seules.bbactif.com
kobalynx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Widget qui disparaît

Message par kobalynx le Sam 21 Aoû 2010 - 19:38

Bon eh bien je mets le sujet en "résolu", le widget en question étant réapparu aussi mystérieusement qu'il avait disparu.

Je constate que je n'ai eu aucune réponse, c'est loin d'être la première fois ici, pourtant je ne passe pas mon temps à me plaindre... peut-être qu'en fait je devrais, on s'intéresserait un peu plus à mes problèmes dans ce cas ?

kobalynx
*

Féminin
Messages : 31
Inscrit(e) le : 06/01/2006

http://mamans-seules.bbactif.com
kobalynx a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum