Codes image ne fonctionnent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Codes image ne fonctionnent plus

Message par Lily Jedusor le Sam 21 Aoû 2010 - 11:16

    Bonjour,

    Depuis hier, plus aucun de mes codes "images" ne fonctionnent sur tous les forums où je suis. alors qu'ils fonctionnaient parfaitement avant-hier.

    Voici un sujet où cela ne fonctionne plus. Le code installé et juste en dessous.
    >> http://avadakedavra.forumactif.org/scenarii-f166/modele-de-presentation-t346.htm

    Merci d'avance pour votre aide
    Lily J.




Dernière édition par Lily Jedusor le Sam 21 Aoû 2010 - 13:02, édité 1 fois

Lily Jedusor
****

Féminin
Messages : 243
Inscrit(e) le : 11/08/2009

http://avadakedavra.forumgratuit.fr/
Lily Jedusor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Codes image ne fonctionnent plus

Message par ge80 le Sam 21 Aoû 2010 - 11:34

Bonjour
bonjour

Il suffit d'ajouter dans votre codage le '
Code:
<DIV style="background: url(http://obsession27.free.fr/divers/fonds/patte9.jpg);
remplacé en
Code:
<DIV style="background: url('http://obsession27.free.fr/divers/fonds/patte9.jpg');

Cordialement
Ge


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Codes image ne fonctionnent plus

Message par Lily Jedusor le Sam 21 Aoû 2010 - 13:02

    Merci beaucoup ge80 ok

Lily Jedusor
****

Féminin
Messages : 243
Inscrit(e) le : 11/08/2009

http://avadakedavra.forumgratuit.fr/
Lily Jedusor a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum