Problème qui persiste avec le référencement via bing

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème qui persiste avec le référencement via bing

Message par bugsbuny le Mar 24 Aoû 2010 - 12:14

Bonjour, j'ai essayé à maintes reprises d'installer le code pour le référencement via bing mais j'obtiens toujours le code d'erreur.

Aucune validation d'acceptée, est ce que le référencement est faisable avec toutes les versions des forums Question

Merci pour une éventuelle réponse.

Voici ce que je reçois et il y a toujours une erreur, j'ai beau installer le code et vérifier mais il vérifie très vite et " vérification failed ".

Spoiler:



Bonne journée.


Dernière édition par bugsbuny le Dim 29 Aoû 2010 - 16:22, édité 1 fois

bugsbuny
# Tropactif #

Masculin
Messages : 1185
Inscrit(e) le : 01/03/2007

http://grpw.exprimetoi.com
bugsbuny a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème qui persiste avec le référencement via bing

Message par Bystep. le Mar 24 Aoû 2010 - 13:21

Bonjour,

comme indiqué ici, vous devez pas mettre le code complet sur votre forum.

Dans le champ Attribut "name" mettez seulement msvalidate.01
Dans le champ Attribut "content" mettez seulement C13FF661295E369D833393BE4E949C38

Smile

(pour info, vous avez mis 2 fois la même balise google, supprimez en une Wink )

Bystep.
+ Hyperactif +

Masculin
Messages : 5200
Inscrit(e) le : 09/03/2005

http://www.boutons-pour-forum.blogspot.com
Bystep. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème qui persiste avec le référencement via bing

Message par bugsbuny le Mar 24 Aoû 2010 - 14:12

Bonjour bystep,
Je n'ai pas mis le code complet, j'ai coupé la partie pour " name " et l'autre partie pour " content " , où est l'erreur Question
Je galère depuis plus d'une semaine.

(pour info, vous avez mis 2 fois la même balise google, supprimez en une )
ou est ce que j'ai deux balises google Question

Thanks

bugsbuny
# Tropactif #

Masculin
Messages : 1185
Inscrit(e) le : 01/03/2007

http://grpw.exprimetoi.com
bugsbuny a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème qui persiste avec le référencement via bing

Message par Bystep. le Mar 24 Aoû 2010 - 17:02

Bizarre car sur votre forum, je vois que vous avez mis :

Code:
<meta name="<meta name="msvalidate.01"" content=""C13FF661295E369D833393BE4E949C38" />" />
ce que ne correspond pas à ce que j'ai indiqué.


(pour google, je vois sur votre forum que la balise est présente 2 fois
Code:
<meta name="verify-v1" content="" /><meta name="verify-v1" content="tWEpzkDwp6Y/O67AxfVJ7iOz1d1UY3c5Sq+zQV8YR48=" /><meta name="verify-v1" content="tWEpzkDwp6Y/O67AxfVJ7iOz1d1UY3c5Sq+zQV8YR48=" />
)

Bystep.
+ Hyperactif +

Masculin
Messages : 5200
Inscrit(e) le : 09/03/2005

http://www.boutons-pour-forum.blogspot.com
Bystep. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème qui persiste avec le référencement via bing

Message par bugsbuny le Mar 24 Aoû 2010 - 19:12

Merci bystep, j'ai donc réinstallé les codes sans les guillemets, juste les codes sans rien d'autres, j'ai également supprimé une balise que j'avais en double + une balise installée à moitié.






Thanks bystep, un gros soucis de réglé.

Merci également pour la patience.

Sourire2

bugsbuny
# Tropactif #

Masculin
Messages : 1185
Inscrit(e) le : 01/03/2007

http://grpw.exprimetoi.com
bugsbuny a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème qui persiste avec le référencement via bing

Message par Ea le Dim 29 Aoû 2010 - 16:15

Bonjour,

Où en est votre problème ? Est il résolu résolu ?
_____________________

Si vous n'avez pas eu de solutions, relancer régulièrement votre sujet (toutes les 24 heures au minimum).
Et pensez à expliquer votre problème règulièrement, à chercher par vous même et montrez que vous cherchez de votre côté et pas que vous attendez simplement d'une réponse.

_____________________

Lorsqu'un sujet est résolu :

  • Cliquez sur le bouton de votre premier message du sujet.

  • Cochez en dessous de la zone de message


  • Enfin validez avec le bouton



Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur merci

A bientôt sur ForumActif
Smile

Ea
Aidactif
Aidactif

Messages : 23429
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème qui persiste avec le référencement via bing

Message par bugsbuny le Dim 29 Aoû 2010 - 16:24

Bonjour, le sujet est considéré comme résolu , sujet intéressant pour les membres dans le besoin.
J'ai remercié bystep pour son aide.

Sujet résolu


Thanks

bugsbuny
# Tropactif #

Masculin
Messages : 1185
Inscrit(e) le : 01/03/2007

http://grpw.exprimetoi.com
bugsbuny a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum