Problème : Post en "escalier"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème : Post en "escalier"

Message par Tchii001 le Mar 24 Aoû 2010 - 22:14

Bonjour^^

J'ai un petit problème sur un forum dont j'administre : A chaque fois qu'un membre post sur un topic, son message est décalé par rapport au précédant :

http://img821.imageshack.us/img821/9538/sanstitre1oh.jpg

Dans cette exemple ca n'a pas l'air très grave mais dans certain topic où il y a beacoup de participe, le forum est complètement déformé en largeur et c'est très embêtant :/ Je ne sais pas à quoi c'est dû. Quelqu'un aurait une solution pour régler ce problème ?

Merci d'avance : )


Dernière édition par Tchii001 le Mar 24 Aoû 2010 - 22:31, édité 1 fois

Tchii001
****

Féminin
Messages : 306
Inscrit(e) le : 08/10/2006

http://sanctuaire-des-manga.forumactif.com/index.htm
Tchii001 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par zz10 le Mar 24 Aoû 2010 - 22:16

Bonjour,
Enlevez la signature du membre dont l'avatar est rose (Je vois pas son pseudo)

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par ge80 le Mar 24 Aoû 2010 - 22:21

C'est bizarre comme ce problème se généralise !

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par Tchii001 le Mar 24 Aoû 2010 - 22:22

L'avatar en rose c'est moi^^ Ce serait à cause de ma signature ? Pourtant ca fait ca dans quasiment tout les topics. Même dans ceux où je n'ai pas posté^^"

@ge80 a écrit:C'est bizarre comme ce problème se généralise !

Ah ca le fait sur d'autre forum aussi ?

Tchii001
****

Féminin
Messages : 306
Inscrit(e) le : 08/10/2006

http://sanctuaire-des-manga.forumactif.com/index.htm
Tchii001 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par zz10 le Mar 24 Aoû 2010 - 22:24

Essayez déjà d'enlever la votre Smile Voir si l'endroit du screen se corrige. Il y a eu un bug aujourd'hui. Vous êtes la 3ème personne que j'aide sur ce sujet.

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par zz10 le Mar 24 Aoû 2010 - 22:25

@ge80 a écrit:C'est bizarre comme ce problème se généralise !

A mon avis, il y avait finalement un lien entre les 2 problèmes constatés aujourd'hui Smile

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par Tchii001 le Mar 24 Aoû 2010 - 22:31

Effectivement c'était bien ma signature qui posait problème^^" Et en particulier la balise "spoiler". Merci beaucoup pour votre aide^^

Tchii001
****

Féminin
Messages : 306
Inscrit(e) le : 08/10/2006

http://sanctuaire-des-manga.forumactif.com/index.htm
Tchii001 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème : Post en "escalier"

Message par ge80 le Mar 24 Aoû 2010 - 22:37

@zz10 a écrit:
@ge80 a écrit:C'est bizarre comme ce problème se généralise !

A mon avis, il y avait finalement un lien entre les 2 problèmes constatés aujourd'hui Smile

Tout à fait.
Le spoiler doit mal se fermer et les signatures font planter l'affichage

@Tchii001 a écrit:Ah ca le fait sur d'autre forum aussi ?

Oui c'est le quatrième...

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum