Problème de boutons.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de boutons.

Message par Thesuper10 le Mar 24 Aoû 2010 - 22:33

Bonjour. J'ai un problème. Quand je met une image sur ma barre de navigation, et que je clique sur : Ne mettre que des images dans la barre de navigation, voilà ce que ça me fait :
C'est un peu dur à expliquer. Vous voyez ce qui dépasse du bouton ? Je voudrais que ça disparaisse.
Voici l'image par défaut :


Merci d'avance.

Thesuper10
*

Masculin
Messages : 41
Inscrit(e) le : 22/08/2010

http://www.habbotown-rpg.net
Thesuper10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de boutons.

Message par MadDev le Mer 25 Aoû 2010 - 9:26

bonjour
essayez de retirer un a un vos css perso afin de voir si c'est cela qui pose problème

si ma réponse a su vous aider merci d'éditer ce topic en cliquant ce bouton et de mettre le topic en "résolu" thumleft

cordialement

MadDev
Dévactif
Dévactif

Masculin
Messages : 1635
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de boutons.

Message par Thesuper10 le Mer 25 Aoû 2010 - 10:50

Merci. Je vais essayer.

Thesuper10
*

Masculin
Messages : 41
Inscrit(e) le : 22/08/2010

http://www.habbotown-rpg.net
Thesuper10 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum