problème avec html

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec html

Message par kilari tsukishima le Jeu 26 Aoû 2010 - 18:30

bonsoir !
encore moi XD
sauf que la j'ai un gros problème

j'ai un problème je viens de crer une page html comme l'insdique ce tuto

http://forum.forumactif.com/annonces-mises-a-jour-f1/astuce-creer-une-page-de-chargement-a-l-entree-de-son-site-t257784.htm

mais quand on clique sur entrer ça nous ramène encore a la page d'accueil et mets entrer !

www.manga-world.forumactif.biz

voila mes deux codes:

page d'accueil:
Code:
<BODY BGCOLOR=black> <!-- La couleur du fond de la page -->
<script src="http://astuforum.free.fr/js/snow.js"></script> <!-- Le script décoration Noël 1 -->
<script src="http://sd-1.archive-host.com/membres/up/28346071248525984/guirlande.js"></script> <!-- Le script décoration Noël 2 -->
<center><img src="http://i37.servimg.com/u/f37/13/07/61/73/bien10.jpg
"></center><br><br>
<center><strong><font color="white" face="Arial">Bienvenue sur Manga World !</font></strong></center>
<center><br></center>
<p style="text-align: center;"><a href="http://manga-world.forumactif.biz/Chargement-h4.htm"><img alt="" src="http://www.icone-gif.com/gif/webmaster/entrer/entrer-gif-002.gif" width="144" height="52"></a></p><p style="text-align: center;"><br></p><p style="text-align: center;"><img src="http://www.icone-gif.com/gif/noel/lignes/noel_lignes027.gif"><br></p>
</p><div style="text-align: right;"><font style="color: White;" size="1">Site hébergé par <a href="http://www.forumactif.com" target="_blank">forumactif.com</a></font></div></BODY>

chargement:
Code:
<BODY BGCOLOR=black> <!-- La couleur du fond de la page --><div style="text-align: center;">
<img src="http://i37.servimg.com/u/f37/13/07/61/73/bien10.jpg
">
<br>
<br>
<img src="http://www.icone-gif.com/gif/lignes/lignes_filantes/ligne_filante002.gif">
<br>
<br>
<img src="http://www.icone-gif.com/gif/noel/texte/texte-noel-christmas-006.gif">
<br>
</div>
<script src="http://astuforum.free.fr/js/snow.js"></script> <!-- Le script décoration Noël 1 -->
<script src="http://sd-1.archive-host.com/membres/up/28346071248525984/guirlande.js"></script> <!-- Le script décoration Noël 2 -->
<meta HTTP-EQUIV="REFRESH" CONTENT="4; URL=http://manga-world.forumactif.biz/">
</BODY>

ai je fais un truc de mal ?

aidez moi sil vous plait ! les membres ne peuve plus rentrer sur le forum !


Dernière édition par kilari tsukishima le Jeu 26 Aoû 2010 - 19:26, édité 1 fois

kilari tsukishima
****

Féminin
Messages : 487
Inscrit(e) le : 19/02/2009

http://www.manga-world.forumactif.biz
kilari tsukishima a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec html

Message par kilari tsukishima le Jeu 26 Aoû 2010 - 19:08

OUF ! mon frère vient de me montrer l'erreur !

ces résolu

kilari tsukishima
****

Féminin
Messages : 487
Inscrit(e) le : 19/02/2009

http://www.manga-world.forumactif.biz
kilari tsukishima a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum