Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Message par zz10 le Ven 27 Aoû 2010 - 10:51

Bonjour,

Tout est dans le titre. Depuis quelques jours les icônes "Navigateur utilisé" et "Version du forum" n'apparaissent plus dans le profil des membres. Ceci est assez gênant pour l'entraide.
Une idée ?

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Message par Renald le Ven 27 Aoû 2010 - 10:56

Oui j'ai remarqué ça aussi.
Je suis sou forefox j'ai essayé avec IE et chrome et c'est pareil.

Renald
*****

Masculin
Messages : 627
Inscrit(e) le : 27/04/2006

http://t-c-d.forumactif.com
Renald a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Message par zz10 le Sam 28 Aoû 2010 - 11:12

up

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Message par zz10 le Dim 29 Aoû 2010 - 13:39

up

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Message par zz10 le Mar 31 Aoû 2010 - 11:43

Manque plus que la version du fofo Smile

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur ce forum, les icônes "Navigateur utilisé" et "Version du forum" ont disparu dans le profil des membres

Message par Tech le Mar 31 Aoû 2010 - 11:45

Bonjour,

Je confirme. Le changement est entrain d'être fait.
Merci d'avoir prévenu.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20897
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum