Problème template avec & quot; et "

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème template avec & quot; et "

Message par sasukedu91 le Dim 29 Aoû 2010 - 13:28

Bonjours,
Voila, j'ai un script a coller dans le template idex_box et quand je le colle et que je l'enregistre ça me transforme tout les " par des
Code:
"
Comment puis-je y remédier ?
Merci d'avance ^^

sasukedu91
**

Masculin
Messages : 65
Inscrit(e) le : 20/06/2008

http://narutothefinalbattle.forum-actif.net/
sasukedu91 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème template avec & quot; et "

Message par sasukedu91 le Jeu 2 Sep 2010 - 14:10

up

sasukedu91
**

Masculin
Messages : 65
Inscrit(e) le : 20/06/2008

http://narutothefinalbattle.forum-actif.net/
sasukedu91 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème template avec & quot; et "

Message par sasukedu91 le Dim 5 Sep 2010 - 13:16

C'est un problème de JavaScript, je pense que le staff devrais ce pencher sur ça :-/

C'est assez compliquez a expliquez donc je mais des images



sasukedu91
**

Masculin
Messages : 65
Inscrit(e) le : 20/06/2008

http://narutothefinalbattle.forum-actif.net/
sasukedu91 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème template avec & quot; et "

Message par sasukedu91 le Dim 5 Sep 2010 - 14:11

Finalement le soucis viens du code JS et non du PA Wink
Merci

sasukedu91
**

Masculin
Messages : 65
Inscrit(e) le : 20/06/2008

http://narutothefinalbattle.forum-actif.net/
sasukedu91 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum