problème avecle profil.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avecle profil.

Message par Yagami Hayate le Mer 8 Sep 2010 - 13:50

Bonjour, j'ai un petit soucis, il n'y a pas si longtemps, j'avais mis un code pour que la zone dans le profil soit noir. Maintenant elle est de nouveau blanche que faire ?



Dernière édition par Yagami Hayate le Mer 8 Sep 2010 - 20:26, édité 1 fois

Yagami Hayate
***

Féminin
Messages : 156
Inscrit(e) le : 10/02/2008

http://bloodsoul.forumactif.org/
Yagami Hayate a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par zz10 le Mer 8 Sep 2010 - 14:42

Bonjour,
Merci de fournir votre code Smile

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par Yagami Hayate le Mer 8 Sep 2010 - 14:47

Oui bien entendu:

Code:
textarea, input, select {
    background-color: #000000;
}

Yagami Hayate
***

Féminin
Messages : 156
Inscrit(e) le : 10/02/2008

http://bloodsoul.forumactif.org/
Yagami Hayate a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par zz10 le Mer 8 Sep 2010 - 14:49

Je parlais du code HTML en fait Smile

zz10
+ Hyperactif +

Masculin
Messages : 2202
Inscrit(e) le : 04/07/2009

http://www.forum-ice-epinal.com
zz10 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par Yagami Hayate le Mer 8 Sep 2010 - 14:50

Ah!!! alors là :

http://the-guilde.forumactif.com/forum.htm

Mais bon y a un prob que j'ai mis à part j'avais des arrondis et je les ai plus depuis au moins 1 heure

Yagami Hayate
***

Féminin
Messages : 156
Inscrit(e) le : 10/02/2008

http://bloodsoul.forumactif.org/
Yagami Hayate a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par Yagami Hayate le Mer 8 Sep 2010 - 15:16

alors j'ai changé, j'ai mis la couleur mais rien ne change de plus tout fonctionnait avant cette après midi le css n'as pas changé depuis 3 mois... je comprends pas ....

Yagami Hayate
***

Féminin
Messages : 156
Inscrit(e) le : 10/02/2008

http://bloodsoul.forumactif.org/
Yagami Hayate a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par Shadow le Mer 8 Sep 2010 - 15:25

Bonjour,

Le forum en question est bien celui qui se trouve dans votre profil? Mais je ne vois aucun problème, la couleur du fond de textarea est bien noir et les coins arrondis apparaissent correctement. Voici la capture d'écran:



Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par Yagami Hayate le Mer 8 Sep 2010 - 15:26

non pas la dans la feuille de personnage

Yagami Hayate
***

Féminin
Messages : 156
Inscrit(e) le : 10/02/2008

http://bloodsoul.forumactif.org/
Yagami Hayate a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avecle profil.

Message par Yagami Hayate le Mer 8 Sep 2010 - 20:27

Bon alors tout est rentré dans l'ordre merci encore pour votre aide

Yagami Hayate
***

Féminin
Messages : 156
Inscrit(e) le : 10/02/2008

http://bloodsoul.forumactif.org/
Yagami Hayate a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum