Lenteur sur mon forum

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 19:57

Ce soir, ça rame à fond sur mon forum. Le temps de chargement des pages est long, ça mouline et ça mouline. Que se passe t-il ? Merci



--------------------- Edit Tech - Evolution du bug ---------------------

Nous vous tiendrons informés au fur et à mesure de l'évolution

22h30

Les techniciens sont prévenus, soyez assurés que le problème
sera traité le plus vite possible.
Toutes nos excuses pour la gêne occasionnée.

23h30

Le problème est résolu.
Merci de votre patiente.

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Tech le Ven 10 Sep 2010 - 20:06

Bonsoir,

Il semblerait que l'image suivante : http://img11.hostingpics.net/pics/406881taupe7.jpg prenne à elle toute seule 9 secondes pour charger.
Je vous conseille de changer d'hébergeur ou de l'optimiser.
Ainsi que celle ci : http://img11.hostingpics.net/pics/618578waouf.jpg qui prend 3 secondes.
Après ces changements, votre forum sera de nouveau aussi rapide que normalement.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 20:08

D'accord merci !!!

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 20:12

Bon chez fait un test et j'ai carrément supprimé ces deux images mais cela ne change rien au temps de chargement, c'est toujours aussi long

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par cindy24 le Ven 10 Sep 2010 - 20:15

bonsoir
j ai le méme probléme sur tous les forums ou je vais !!

pourtant j ai vidé mes cookies !!

merci de votre aide

cindy24
****

Féminin
Messages : 356
Inscrit(e) le : 31/03/2008

http://lilleauxpassions.pro-forums.fr/
cindy24 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Tech le Ven 10 Sep 2010 - 20:16

Remplacez les deux liens par ceux ci :
- https://i27.servimg.com/u/f27/14/07/55/00/94548510.jpg
- https://i27.servimg.com/u/f27/14/07/55/00/17606210.jpg

Le problème devrait se régler Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 20:19

Désolé Tech mais vos deux liens ne change rien au problème, c'est toujours aussi long à charger

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Tech le Ven 10 Sep 2010 - 20:20

J'ouvre votre forum en 3sec89 ...
Je ne rencontre pas de problème avec Firefox. Le problème viendrait peut-être de IE ?
Essayez avec un autre navigateur si vous en avez la possibilité.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Cielle le Ven 10 Sep 2010 - 20:23

Ce soir mon forum est également très lent ...

Cielle
Nouveau membre

Féminin
Messages : 21
Inscrit(e) le : 14/05/2010

http://invocation.forumactif.org/forum.htm
Cielle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 20:24

Merci Tech mais je n'ai pas d'autre navigateur !!!

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Tech le Ven 10 Sep 2010 - 20:26

Bonsoir Cielle,

J'ouvre votre forum en 4sec84 ...
Vous avez essayé avec un autre navigateur ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Cielle le Ven 10 Sep 2010 - 20:28

Je n'ai pas d'autre navigateur et ne tient pas à changer. D'habitude tout va bien, mais ce soir c'est infernal.

Cielle
Nouveau membre

Féminin
Messages : 21
Inscrit(e) le : 14/05/2010

http://invocation.forumactif.org/forum.htm
Cielle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 20:29

Les membres de mon forum me disent qu'ils ont eu le même problème aujourd'hui dans la journée.

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par jungleland le Ven 10 Sep 2010 - 20:29

comme régulièrement le problème vient de cas.criteo.com un des gestionnaires de pub sur les forums.

il serait souhaitable de passer par d'autres officines pour la pub ... il est certain que la pub demeure indispensable pour faire vivre l'hébergeur et ainsi proposer des services de qualité mais bien d'autres fournisseurs de pub présentent bien moins de problèmes au niveau de leurs propres serveurs que celui-ci réputé pour sa lenteur en temps normal, et son inefficacité en période de surcharge

jungleland
***

Messages : 131
Inscrit(e) le : 09/11/2005

http://bluesland.zikforum.com/
jungleland a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Tech le Ven 10 Sep 2010 - 20:30

Bonsoir jungleland,

Merci pour l'information. Je viens de remarquer aussi cela.
Je vais me renseigner auprès d'un technicien.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 20:38

Bon alors on espère que le problème va pouvoir se résoudre. Merci

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Macha le Ven 10 Sep 2010 - 20:58

Bonne soirée.
Nous rencontrons également le même problème , les membres et moi !
C'est infernale cette lenteur . L'envoi des messages n'a jamais été aussi long. C'est dommage , tout allait bien jusqu'à il y a deux heures .
Nous avons fait les manipulations nécessaire : vider les caches etc..
Merci.

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par fafa1012 le Ven 10 Sep 2010 - 21:09

Bonsoir
Le même souci de lenteur d'ouverture de page pour tous les membres et moi-même.
Après avoir vidé cache, cookies.... aucun changement.

Merci d'avance

fafa1012
**

Masculin
Messages : 61
Inscrit(e) le : 16/05/2007

http://13p4.actifforum.com
fafa1012 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par AlanBike le Ven 10 Sep 2010 - 21:14

Bonsoir,

Lorsque vous constatez ces ralentissements, pourriez vous nous dire ce qui apparait dans la barre grisée en bas de la fenêtre du navigateur?
Dans cette barre à gauche(où apparaissent les commandes comme "terminé")

Merci.

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par elvigilante le Ven 10 Sep 2010 - 21:19

@AlanBike a écrit:Bonsoir,

Lorsque vous constatez ces ralentissements, pourriez vous nous dire ce qui apparait dans la barre grisée en bas de la fenêtre du navigateur?
Dans cette barre à gauche(où apparaissent les commandes comme "terminé")

Merci.

Il n'y a rien qui s'inscrit à part "terminé" une fois la page chargée

elvigilante
***

Masculin
Messages : 137
Inscrit(e) le : 02/12/2008

http://passionduckc.forumactif.org/forum.htm
elvigilante a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par marie66 le Ven 10 Sep 2010 - 22:01

il est ecrit : en attente de cas.criteo.com

marie66
**

Messages : 80
Inscrit(e) le : 22/02/2008

http://www.bebetendresse.com
marie66 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Keskispas le Ven 10 Sep 2010 - 22:05

Bonsoir,

Egalement tres tres lent chez moi et pour les membres de mon forum!!

Le message dans la barre est "En attente de Cas.critéo.com"

Bien à vous. Keskispas.


Keskispas
****

Masculin
Messages : 451
Inscrit(e) le : 01/05/2009

http://aide-aquariophilie.forumactif.com
Keskispas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Crislo le Ven 10 Sep 2010 - 22:06

Je rencontre également un souci d'affichage lent ce soir, en fait mon forum s'affiche par étape, mais je ne vois rien d'écrit dans la barre grisée en bas de la fenêtre du navigateur, j'utilise Firefox 3.6.9 pour info. D'ordinaire je ne rencontre aucun problème mais ce soir l'horreur!

Le fait que nous soyons plusieurs ne voudrait-il pas dire qu'il puisse y avoir un souci technique?

On attends une solution, merci par avance...

Crislo
***

Féminin
Messages : 115
Inscrit(e) le : 24/06/2005

http://chezswann.naturalforum.net/forum.htm
Crislo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Tech le Ven 10 Sep 2010 - 22:33

Bonsoir,

On vient de revoir une lenteur.
Les techniciens ont été prévenus.
Merci de votre patiente.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Gizmo le Ven 10 Sep 2010 - 22:53

Bonsoir,

Je viens d'être averti de votre problème de lenteur, je fais un check-up complet pour voir si je ne peux pas améliorer ça immédiatement.

Pour Critéo, si ce n'est pas la première fois que vous éprouvez des problèmes pour afficher leurs annonces, et qu'elles bloquent l'affichage de vos pages, nous modifierons ce prestataire en début de semaine.

Cordialement,
Le support de forumactif

Gizmo
Adminactif
Adminactif

Masculin
Messages : 4465
Inscrit(e) le : 02/05/2004

http://www.google.fr/#hl=fr&q=forumactif
Gizmo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par sNipe_sCk le Ven 10 Sep 2010 - 22:59

Je rencontre des problèmes de lenteur sur l'ensemble des forumactifs, sauf le forums des forums. J'ai deux connexions internet et trois ordinateurs, mêmes soucis inhabituel partout, le problème ne provient que de vos serveurs je pense Wink J'espère que c'est un simple problème passager.

Au plaisir.


sNipe_sCk
**

Masculin
Messages : 58
Inscrit(e) le : 30/01/2009

http://clanl1ch.all-up.com
sNipe_sCk a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par jaclaffite le Ven 10 Sep 2010 - 23:05

Tout pareil sur mon forum, avec Firefox je vois le même message que certains, à savoir "en attente de cas.criteo.com"... 20 secondes en moyenne pour envoyer un message. Ca fait fuir mes forumistes.

jaclaffite
Nouveau membre

Messages : 3
Inscrit(e) le : 10/09/2010

http://jaclaffite.superforum.fr/
jaclaffite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Gizmo le Ven 10 Sep 2010 - 23:06

@Gizmo a écrit:Bonsoir,

Je viens d'être averti de votre problème de lenteur, je fais un check-up complet pour voir si je ne peux pas améliorer ça immédiatement.

Pour Critéo, si ce n'est pas la première fois que vous éprouvez des problèmes pour afficher leurs annonces, et qu'elles bloquent l'affichage de vos pages, nous modifierons ce prestataire en début de semaine.

Cordialement,
Le support de forumactif

Gizmo
Adminactif
Adminactif

Masculin
Messages : 4465
Inscrit(e) le : 02/05/2004

http://www.google.fr/#hl=fr&q=forumactif
Gizmo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par jaclaffite le Ven 10 Sep 2010 - 23:31

Eh bien je réessaye à l'instant, et ça a l'air beaucoup plus rapide. J'en conclus que tu as résolu le problème ; merci beaucoup.

jaclaffite
Nouveau membre

Messages : 3
Inscrit(e) le : 10/09/2010

http://jaclaffite.superforum.fr/
jaclaffite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur mon forum

Message par Keskispas le Sam 11 Sep 2010 - 7:34

Bonjour,

Ce matin tout est normal!
Merci!

Et bravo pour votre réactivité merci

Keskispas.

Keskispas
****

Masculin
Messages : 451
Inscrit(e) le : 01/05/2009

http://aide-aquariophilie.forumactif.com
Keskispas a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum