perte des boutons nouveau sujet et reponse

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu perte des boutons nouveau sujet et reponse

Message par michel4 le Jeu 16 Sep 2010 - 18:31

il m'arrive exactement le même problème , perte des boutons nouveau sujet et réponse sans que je touche à quoi que ce soit...

comment les récuperer ?

http://coursdaoste.forumactif.org/index.htm

merci de votre aide, c'est urgent

michel4
Nouveau membre

Messages : 29
Inscrit(e) le : 15/10/2007

http://mdaoste.actifforum.com/
michel4 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: perte des boutons nouveau sujet et reponse

Message par Invité le Jeu 16 Sep 2010 - 18:33

Salut,

Il suffit que tu les ré-héberges :

Panneau d'Administration → Affichage → Gestion des images → Mode avancé → Boutons.

flower

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: perte des boutons nouveau sujet et reponse

Message par michel4 le Ven 17 Sep 2010 - 12:08

Merci. en fait il y avait un "blocage" sur la transmission des images du serveur dédié..Il fallait décocher ce blocage

merci d'avoir répondu si rapidement
cordialement

michel4
Nouveau membre

Messages : 29
Inscrit(e) le : 15/10/2007

http://mdaoste.actifforum.com/
michel4 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: perte des boutons nouveau sujet et reponse

Message par Anzu le Ven 17 Sep 2010 - 12:24

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum