Forum lent

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum lent

Message par MASTANABAL le Jeu 16 Sep 2010 - 19:21

Bonjour tout le monde,

Mes membres me disent que le forum est devenu insupportable, tellement lent !!!

Je m'adresse donc à un technicien : pouvez-vous vérifier si cela est dû à un problème technique.. et en remédier par la suite ?!!

Voici l'adresse du forum en question : http://mob-bejaia1954.forumsactifs.com/forum.htm

J'attends vos réponses,

Merci


Dernière édition par MASTANABAL le Jeu 16 Sep 2010 - 23:19, édité 1 fois

MASTANABAL
Nouveau membre

Messages : 9
Inscrit(e) le : 12/05/2009

http://mob-bejaia1954.forumsactifs.com
MASTANABAL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Papione le Jeu 16 Sep 2010 - 19:27

Bonjour Smile

Petites questions:

-Est-ce que tous les membres s'en plaignent ?

-Est-ce que c'est à partir d'un certain moment qu'il est devenu lent ou était-il comme ça dès sa création ?

-Est-ce que le forum est lent aussi quand on n'est pas inscrits ou connecté ? (Je veux dire par là que si on ne s'est pas connecté sur le forum et qu'on va dans rechercher par exemple, est-ce que ça va plus vite que si on est connecté ou inscrit ?)

-Avez-vous un autre Forum à partir de ForumActif ? Si oui, est-il aussi lent ? Si non, alors la question ne vaut plus la peine ^^

Peut-être que si vous répondez à ces questions, je pourrai vous aider plus parce que, pour l'instant, je ne sais pas vraiment vous aider =S

A bientôt,

Papione

Papione
*****

Féminin
Messages : 614
Inscrit(e) le : 13/09/2010

http://faqharrypotter.creer-forums.com/forum.htm
Papione a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par MASTANABAL le Jeu 16 Sep 2010 - 21:36

Bonsoir,

- C'est tout le monde qui se plaint.
- Il n'était pas lent à sa création.
- Il est lent et pour les invités et pour les inscrits.
- Je n'ai pas d'autre forum.

J'espère que j'étais clair.

Merci de ta réponse.

MASTANABAL
Nouveau membre

Messages : 9
Inscrit(e) le : 12/05/2009

http://mob-bejaia1954.forumsactifs.com
MASTANABAL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par Papione le Jeu 16 Sep 2010 - 21:51

D'accord...Pour toi aussi il est lent, n'est-ce pas ?

Donc...Je réfléchis à ce que ça pourrait être...As-tu modifié quelque chose ces temps-ci, sur ton forum ? Peut-être as-tu, comment dire, "surcharger" ton forum en rajoutant quasiment le maximum de photos/images etc...Qui peut être stockés ?

Je pencherais pour ça Wink

Sûrement une surcharge ou bien un simple bug (mais ça m'étonnerait qu'un simple bug s'éternise et concerne tous les membres...)

J'espère que ça t'aidera =S

Papione

Papione
*****

Féminin
Messages : 614
Inscrit(e) le : 13/09/2010

http://faqharrypotter.creer-forums.com/forum.htm
Papione a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par AlanBike le Jeu 16 Sep 2010 - 21:51

Bonsoir,

Avez vous récemment installé du script, du CSS ou des bannières sur le forum?

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par MASTANABAL le Jeu 16 Sep 2010 - 22:02

@Papione,
Je n'ai pas chargé de photos ou autre chose.
Pour moi, le forum fonctionne à merveille... mais ce n'est pas le cas des autres membres.

@AlanBike
Je n'ai rien rajouté, d'ailleurs, même la bannière est (simple) statique, ce n'est ni du flash, ni une bannière aléatoire.

PS : je pense que c'est un souci de débit chez certains membres... je ferai un test et je vous tiendrai au courant.

Merci à vous

MASTANABAL
Nouveau membre

Messages : 9
Inscrit(e) le : 12/05/2009

http://mob-bejaia1954.forumsactifs.com
MASTANABAL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par AlanBike le Jeu 16 Sep 2010 - 22:14

Bonsoir,

Personnellement votre forum se charge entre 7 secondes et 4.2 secondes sur mon PC.
Demandez à vos membres de faire un test de vitesse de ligne.

Cordialement.

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent

Message par MASTANABAL le Jeu 16 Sep 2010 - 23:16

Je pense que c'est dû à quelques paramètres (bannière, design, curseur personnalisé,...etc) et surtout, au bas débit de certains membres inscrits sur mon forum.

Je considère ainsi que le problème est résolu.

Cordialement

MASTANABAL
Nouveau membre

Messages : 9
Inscrit(e) le : 12/05/2009

http://mob-bejaia1954.forumsactifs.com
MASTANABAL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum