Les pubs ont disparues ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les pubs ont disparues ...

Message par Chouquette~ le Dim 19 Sep 2010 - 21:23

    Bonsoir,

    Aussi surprenant que cela puisse paraître, ma question repose sur la disparition des publicités !
    Je viens de créer un forum, et ... pas de bandeau publicitaire google en dessous de la barre de navigation.

    Précisions :
    Je n'ai pas modifié les templates.
    Je n'ai pas utilisé d'artifice pour masquer les publicités.
    Je n'ai pas débourser d'argent pour ne plus avoir de publicités ...
    Je n'utilise pas de "bloqueurs" de publicité, bien sûr.

    Je dois réaliser pas mal de modification sur ce forum, mais je ne peux pas me lancer avant de savoir si cette disparition est normale.
    Je ne me fais pas de film, j'imagine donc qu'il s'agit d'un bug.

    Adresse du forum : http://tryto.forums-actifs.com/index.htm

    NB- Je vois ce bandeau sur tous les forums que je visite ... Mais étrangement ce mis en place aujourd'hui non.
    => Ca ne vient donc pas de mon PC.

Chouquette~
*****

Masculin
Messages : 666
Inscrit(e) le : 15/07/2009

Chouquette~ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les pubs ont disparues ...

Message par Anzu le Dim 19 Sep 2010 - 22:05


Bonsoir,

C'est "normal", elles vont apparaître par la suite, étant donné que les forums sont contrôlés une fois crées Wink

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les pubs ont disparues ...

Message par Chouquette~ le Dim 19 Sep 2010 - 22:10

D'accord, dans ce cas je vais attendre =).

Merci.

Chouquette~
*****

Masculin
Messages : 666
Inscrit(e) le : 15/07/2009

Chouquette~ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum