Tchat : Il ne s'affiche plus du tout

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Tchat : Il ne s'affiche plus du tout

Message par Invité le Mar 21 Sep 2010 - 10:22

Bonjour à tous et toutes,

Mon tchat, sur mon forum : http://www.cfvi.biz/forum.htm, comme sur la meme adresse : http://cfvi.forumactif.com/forum.htm comme sur l'adresse : http://cfvi.fr

Ne s'affiche plus du tout. Je n'ai rien modifié dans le PA.

Peut on me dépanner ?

Merci pour votre aide si précieuse.
Amicalement
Romain


Dernière édition par quistador le Mar 21 Sep 2010 - 11:57, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Tchat : Il ne s'affiche plus du tout

Message par tueurdu60 le Mar 21 Sep 2010 - 11:47

Salut,desfois on y pense pas mais est ce que ton chat est bien activé?
PA > Modules > Chatbox > Configuration (cocher oui)

=)

tueurdu60
***

Féminin
Messages : 182
Inscrit(e) le : 07/08/2010

http://ghostsoldierarmy.forumgratuit.org/forum.htm
tueurdu60 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Tchat : Il ne s'affiche plus du tout

Message par Invité le Mar 21 Sep 2010 - 11:55

Oui il est activé depuis l'ouverture de mon forum en octobre 2009.

Edit : il est de nouveau affiché. Cela devait etre un bug de FA.

Merci pour votre aide.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Tchat : Il ne s'affiche plus du tout

Message par tueurdu60 le Mar 21 Sep 2010 - 12:01

J'ai rien fais alors mais il y as pas de quoi !!=)
Je vais vous dire ce qu'on me dit tout le temps > Mettre résolu a partir des smileys =)

tueurdu60
***

Féminin
Messages : 182
Inscrit(e) le : 07/08/2010

http://ghostsoldierarmy.forumgratuit.org/forum.htm
tueurdu60 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Tchat : Il ne s'affiche plus du tout

Message par Invité le Mar 21 Sep 2010 - 12:10

Mais je l'ai mis jeune demoiselle

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Tchat : Il ne s'affiche plus du tout

Message par tueurdu60 le Mar 21 Sep 2010 - 14:24

J'ai eu un probleme d'affichage Monsieur =) Car , il n'était pas affichés sur mon ecran !!

tueurdu60
***

Féminin
Messages : 182
Inscrit(e) le : 07/08/2010

http://ghostsoldierarmy.forumgratuit.org/forum.htm
tueurdu60 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum