Mon "Qui est en ligne" n'apparait plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon "Qui est en ligne" n'apparait plus...

Message par Namu-chan le Lun 27 Sep 2010 - 0:24

Bonjour,

Un autre petit problème. Comme dans le titre, le Qui est en ligne de mon forum n’apparaît plus.Voyez par vous même!

Liens: One Piece


Dernière édition par Namu-chan le Lun 27 Sep 2010 - 0:58, édité 1 fois

Namu-chan
Nouveau membre

Messages : 21
Inscrit(e) le : 22/09/2010

http://shugo-chara-tamago.meilleurforum.net/
Namu-chan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon "Qui est en ligne" n'apparait plus...

Message par Calimerotte le Lun 27 Sep 2010 - 0:54

Bonsoir Smile

Pour remettre vos statistiques, procédez comme suit :

◘ PA ◘ Affichage ◘ Page d'accueil ◘ Structure & Hiérarchie ◘ Hiérarchie ◘ Afficher les statistiques du forum : Cochez "Uniquement sur l'index racine".

Cali. Wink

Calimerotte
+ Hyperactif +

Féminin
Messages : 11665
Inscrit(e) le : 12/08/2004

Calimerotte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon "Qui est en ligne" n'apparait plus...

Message par Namu-chan le Lun 27 Sep 2010 - 0:57

Que je suis bête!
Merci!

Namu-chan
Nouveau membre

Messages : 21
Inscrit(e) le : 22/09/2010

http://shugo-chara-tamago.meilleurforum.net/
Namu-chan a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum