Problèmes avec Servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problèmes avec Servimg

Message par JaredSam le Lun 27 Sep 2010 - 14:19

J'ai une soucis avec Servimg.

Je sais pas ce qui se passe mais la page n'arrête pas de se recharger.

Je n'arrive pas à charger d'images.

Avez-vous le même soucis ?

JaredSam
****

Féminin
Messages : 292
Inscrit(e) le : 27/04/2008

http://samdeanwin.forum-actif.net
JaredSam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes avec Servimg

Message par Shadow le Lun 27 Sep 2010 - 14:28

Bonjour,

Désolée, je n'ai pas bien compris votre problème. Que voulez vous dire que la page n'arrête pas de se recharger? Je suis allée sur votre forum, le chargement des pages me semble normal. scratch

Pouvez vous me fournir une capture d'écran?

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes avec Servimg

Message par JaredSam le Lun 27 Sep 2010 - 14:33

Merci de votre réponse.

En faite lorsque je fais parcourir pour une image le page ne va pas sur mes images, mais elle part et se recharge et ça sans arrêt.

JaredSam
****

Féminin
Messages : 292
Inscrit(e) le : 27/04/2008

http://samdeanwin.forum-actif.net
JaredSam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes avec Servimg

Message par Shadow le Lun 27 Sep 2010 - 14:41

Pouvez vous me fournir un lien du message contenant l'image en question, qui me permet de reproduire le problème? Merci!


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes avec Servimg

Message par JaredSam le Lun 27 Sep 2010 - 15:57

Merci de votre réponse.

Je sais pas ce qui c'est passer tout à l'heure, mais le problème est résolu

JaredSam
****

Féminin
Messages : 292
Inscrit(e) le : 27/04/2008

http://samdeanwin.forum-actif.net
JaredSam a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum