Les membres ayant un accent ne reçoivent plus les mps

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les membres ayant un accent ne reçoivent plus les mps

Message par casdenor le Mar 5 Oct 2010 - 17:47

Bonjour, il semblerait que les membres possédant un accent dans leur pseudonyme ne reçoivent plus les mps... et que les mps ayant été envoyés vers eux ont disparus des boites d'envois/envoyés/réception.

casdenor
**

Messages : 90
Inscrit(e) le : 15/07/2006

casdenor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les membres ayant un accent ne reçoivent plus les mps

Message par Shadow le Mar 5 Oct 2010 - 17:52

Bonjour,

Je viens de tester, mais aucun problème n'a été constaté. Avez vous ajouté le contenu spécial dans le MP?

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les membres ayant un accent ne reçoivent plus les mps

Message par casdenor le Mar 5 Oct 2010 - 17:57

Après avoir vu que ça posait problème, le message privé envoyé ne contenait que "test".
L'administratrice vient de remarquer que cela est revenu. Pendant quelques minutes, on n'a pas eu accès non plus à l'historique des messages de ces membres.
Manifestement, tout est normal maintenant...

casdenor
**

Messages : 90
Inscrit(e) le : 15/07/2006

casdenor a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum