Probleme d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme d'affichage

Message par didouchy le Mer 6 Oct 2010 - 13:32

Bonjour à tous !

Voila j'ai voulu modifié mon CSS et ma template nomé index_inbox en suivant un de vos tuto. tout a parfaitement bien fonctionné mais le problème c'est que j'ai plus l'onglet forum, faq et search. J'ai donc tout remit part default mais celui-ci ne veut rien savoir. Je suis aussi partie voir dans le P.A > affichage > gestion des images > général / navigation et à partir de la je n'est pas " masquer l'image ". j'ai essayer avec firefox, googlechrome, et IE8 tous me donne le meme résultat.

Merci pour votre aide


Dernière édition par didouchy le Ven 8 Oct 2010 - 20:47, édité 1 fois

didouchy
*

Masculin
Messages : 39
Inscrit(e) le : 02/09/2010

http://www.linux.forum-pro.fr
didouchy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage

Message par didouchy le Jeu 7 Oct 2010 - 14:10

up

didouchy
*

Masculin
Messages : 39
Inscrit(e) le : 02/09/2010

http://www.linux.forum-pro.fr
didouchy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage

Message par didouchy le Ven 8 Oct 2010 - 20:48

Bon une personne de moin fera peut-être le bonheur d'un autre.


didouchy
*

Masculin
Messages : 39
Inscrit(e) le : 02/09/2010

http://www.linux.forum-pro.fr
didouchy a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum