Problème affichage image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème affichage image

Message par Deadfree le Ven 8 Oct 2010 - 19:47

Bonsoir,
Depuis hier les images ne s'affichent plus sur mon forum, je ne sais pas si c'est juste moi ou aussi les autres , mais voila ce que moi je vois :


Je vais demander aux membres si eux aussi on un bug de ce genre.
Merci d'avance.


Dernière édition par Deadfree le Ven 8 Oct 2010 - 22:20, édité 1 fois

Deadfree
Nouveau membre

Messages : 26
Inscrit(e) le : 08/08/2010

http://just4play.forumactif.com/
Deadfree a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage image

Message par JeVeuxSavoir le Ven 8 Oct 2010 - 19:53

Yo,

Tu as héberger tes images sur un site qui est mort à présent ( http://www.orange.fr/bin/frame.cgi?u=http%3A//pp.auto.search.ke.voila.fr/ ) il faut toutes les re-héberger :/

JeVeuxSavoir
****

Masculin
Messages : 305
Inscrit(e) le : 30/09/2010

http://bistrotmafiosos.forumactif.com/
JeVeuxSavoir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage image

Message par Deadfree le Ven 8 Oct 2010 - 20:28

Ok, merci, je test, merci pour l'info.

Deadfree
Nouveau membre

Messages : 26
Inscrit(e) le : 08/08/2010

http://just4play.forumactif.com/
Deadfree a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage image

Message par Deadfree le Ven 8 Oct 2010 - 22:20

Sa fonctionne merci , désolé pour le double post !

Deadfree
Nouveau membre

Messages : 26
Inscrit(e) le : 08/08/2010

http://just4play.forumactif.com/
Deadfree a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum