Fonction HIDE

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Fonction HIDE

Message par Rom's le Sam 9 Oct 2010 - 19:55

Bonjour
Sur mon forum j'ai créer une section avec des petits download !! Cepedant j'utilise la fonction HIDE pour cacher les liens et donc inciter les visiteurs à ce connecter.

Donc quand je test quand je suis pas connecter je vois seulement ma phrase "vous devez vous connecter pour voir les lien"
Une fois connecter j'ai un carré de type spoiler et je vois mon lien.

Parcontre mes membres ne peuvent pas voir le contenu de la fonction HIDE même quand il sont connectés.

Si quelqu'un peut m'aidai SVP

Cordialement


EDITION Par moi même

j'ai trouvé la solution DSL enfait il suffit que les membre postent une réponse dans le topic et le HIDE ce débloque



Dernière édition par Rom's le Sam 9 Oct 2010 - 20:04, édité 1 fois

Rom's
Nouveau membre

Messages : 13
Inscrit(e) le : 01/09/2010

Rom's a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Fonction HIDE

Message par JeVeuxSavoir le Sam 9 Oct 2010 - 20:03

Go mettre en résolu alors ! Smile

JeVeuxSavoir
****

Masculin
Messages : 305
Inscrit(e) le : 30/09/2010

http://bistrotmafiosos.forumactif.com/
JeVeuxSavoir a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Fonction HIDE

Message par Rom's le Sam 9 Oct 2010 - 20:05

Voila c'est fait peut être ça servira à quelqu'un

Rom's
Nouveau membre

Messages : 13
Inscrit(e) le : 01/09/2010

Rom's a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum