Logo du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Logo du forum

Message par melody39 le Mer 13 Oct 2010 - 19:52

J'ai un petit souci : je voudrai mettre ce diaporama sur mon forum ( www.phalene.fr)

Je joins le lien du diaporama :
http://www.seigneursdelavallee.com/forum/standalone/examples/noname1.html

J'ai mis la page html dans Général , comme d'habitude ; mais doit y avoir qq chose qui cloche, eu égard au diaporama que j'avais mis en place et q qui marche celui-là

Certainement qu'il faut que je change l'image de fond qq part : dans Affichage/gestion des images : j'ai mis le logo "vide"

à moins que ce ne soit parce que dans mon script j'ai mis un head ? et que çà n'accepte pas...

J'avoue que je suis un peu perdue avec l'en tête du forum

QQ'un pourrait-il m'aider

Je ne sais pas si je suis bien explicite

Bonne journée à tous


Dernière édition par melody39 le Jeu 14 Oct 2010 - 0:02, édité 1 fois

melody39
***

Féminin
Messages : 142
Inscrit(e) le : 10/02/2008

http://phalenes.forumsactifs.com
melody39 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Logo du forum

Message par melody39 le Jeu 14 Oct 2010 - 0:02

J'ai résolu le problème lol

Merci

melody39
***

Féminin
Messages : 142
Inscrit(e) le : 10/02/2008

http://phalenes.forumsactifs.com
melody39 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum