Mes modos sont aveugles

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mes modos sont aveugles

Message par JF28 le Jeu 21 Oct 2010 - 11:33

Bonjour,

Depuis quelques temps, mes modos ne peuvent plus voir les IP (accès non autorisé) et pourtant les autorisations sont correctement configurées ....



Merci de m'aider à résoudre cette énigme, le forum est celui de mon profil.

Cordialement.

JF28
****

Masculin
Messages : 208
Inscrit(e) le : 02/09/2008

http://lerafiot.forumactif.org/
JF28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes modos sont aveugles

Message par Chapo le Jeu 21 Oct 2010 - 12:17

Bonjour,

Je me suis permis de tester votre forum avec les paramètres de Jeff et de mephisto (modérateurs) et je n'ai pas de problème pour afficher les IP des posteurs avec ces profils:


Le problème se pose-t-il pour un membre/modérateur en particulier?

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes modos sont aveugles

Message par JF28 le Jeu 21 Oct 2010 - 18:36

Bonsoir,

Merci pour votre intervention Very Happy

Le problème est résolu, j'ai supprimé mes modos du groupe "modérateurs", puis je les ai ajouté de nouveau ... tout est ensuite rentré dans l'ordre.

Cela reste un mystère, mais le problème a disparu.

Bonne soirée à tous.

JF28
****

Masculin
Messages : 208
Inscrit(e) le : 02/09/2008

http://lerafiot.forumactif.org/
JF28 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum