des icones n'apparaisent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu des icones n'apparaisent pas

Message par benladen33 le Sam 23 Oct 2010 - 11:44

bonjour a tous ,voila je n'arrive pas a trouver ou poster un nouveau sujet donc désolée de m exprimer ici.

voici mon problème :
je viens de créer mon forum et dans l onglet catégorie et forum je n est pas de sigle pour rajouter ou paramétrer une catégorie . étant novice je ne trouve pas la solution pour ajouter des catégorie..

Merci d avance pour vos réponse .

cordialement Ben


Dernière édition par benladen33 le Dim 24 Oct 2010 - 11:49, édité 1 fois

benladen33
Nouveau membre

Messages : 15
Inscrit(e) le : 23/10/2010

http://www.team-skf.forum-pro.fr
benladen33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: des icones n'apparaisent pas

Message par SandyL le Mar 26 Oct 2010 - 10:40

Bonjour,

Pourrait-on avoir une capture d'écran de votre panneau d'administration pour visualiser le problème ?

Tutoriel : Faire une capture d'écran (screenshot)

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: des icones n'apparaisent pas

Message par benladen33 le Mer 27 Oct 2010 - 11:03

bonjour enfaite je me suis rendu compte que le problème venez de mon Firefox . la par exemple sur votre forum il me manque des icônes aussi " centrer texte , citer, éditer etc.." donc je ces que sa viens de Firefox mais je n'est pas résolu le problème pour l instant je me dépanne avec internet explorer 9.

cordialement

benladen33
Nouveau membre

Messages : 15
Inscrit(e) le : 23/10/2010

http://www.team-skf.forum-pro.fr
benladen33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: des icones n'apparaisent pas

Message par SandyL le Mer 27 Oct 2010 - 11:10

Avez-vous vidé vos caches ?

Tutoriel : Vider le cache Internet

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: des icones n'apparaisent pas

Message par benladen33 le Mer 27 Oct 2010 - 11:17

Merci c etait sa . j y penserai la prochaine fois encore merci cheers Bravo2

benladen33
Nouveau membre

Messages : 15
Inscrit(e) le : 23/10/2010

http://www.team-skf.forum-pro.fr
benladen33 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum