Problème de désactivation automatique du HTML et BBCode

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de désactivation automatique du HTML et BBCode

Message par Ahekros le Dim 7 Nov 2010 - 17:52

Bonsoir,

lorsque je veux veux poster un nouveau sujet sur le forum, à droite il est bien indiqué que le HTML et BBCode sont activés or dans les options de message, la désactivation de ces éléments est automatique, donc à chaque fois que je poste un message ou en édite un, je dois systématiquement décocher ces désactivations. C'est plutôt pénible...

Une solution pour désactiver cette désactivation d'éléments activés ? (Je peux pas faire plus simple comme question Razz).


Cordialement,

Ahekros.


Dernière édition par Ahekros le Dim 7 Nov 2010 - 18:11, édité 1 fois

Ahekros
*

Masculin
Messages : 44
Inscrit(e) le : 18/04/2010

http://semperparatus.forumactif.com
Ahekros a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de désactivation automatique du HTML et BBCode

Message par Arlem le Dim 7 Nov 2010 - 17:57

Bonsoir,

Dans ton profil, coche "Toujours autoriser le HTML" et "Toujours autoriser le BBCode". Wink

Arlem
+ Hyperactif +

Messages : 2550
Inscrit(e) le : 30/06/2009

Arlem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de désactivation automatique du HTML et BBCode

Message par Ahekros le Dim 7 Nov 2010 - 18:11

Problème résolu, merci.

Ahekros
*

Masculin
Messages : 44
Inscrit(e) le : 18/04/2010

http://semperparatus.forumactif.com
Ahekros a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum