Bug Couleur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug Couleur ?

Message par Hiro' le Sam 13 Nov 2010 - 14:51

Bonjour ,




Sur l'image ci dessus , je n'arrive pas a enlever ou changer la couleur de fond ( le vert ) c'est le fond du titre du message d'acceuil Sad

le code couleur est #D3FB5D or je ne l'ai ni a la page couleur ni dans mon css -__-

Donc si quelqu'un pouvait m'aider Thanks d'avance .

Hiro'


Dernière édition par Hiro' le Sam 13 Nov 2010 - 15:20, édité 1 fois

Hiro'
Nouveau membre

Messages : 5
Inscrit(e) le : 11/11/2010

http://hpub.forumgratuit.org/forum.htm?tt=1
Hiro' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug Couleur ?

Message par ge80 le Sam 13 Nov 2010 - 15:10

Bonjour

c'est une image ----- >>>> <<<<---
Code:
http://hitskin.com/themes/13/51/45/i_back_catg.jpg
qui se trouve dans votre CSS (feuille de style)

Pour la changer, soit vous changez l'image ou soit vous la supprimez et la remplacez par un code couleur

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug Couleur ?

Message par Hiro' le Sam 13 Nov 2010 - 15:20

* Se sens con *

Wa , j'y avais pas du tout pensé aux images -______-

Je te remercie ge80 , résolu

Hiro'
Nouveau membre

Messages : 5
Inscrit(e) le : 11/11/2010

http://hpub.forumgratuit.org/forum.htm?tt=1
Hiro' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug Couleur ?

Message par ge80 le Sam 13 Nov 2010 - 15:21

Cela n'est pas toujours évident de trouver entre couleur et image.

victoire

Bonne journée
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum