Image du "logo du forum"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Image du "logo du forum"

Message par Severant le Dim 14 Nov 2010 - 15:50

Bonjour,

Pas trouvé comment changer l'image du logo du forum que j'ai créé en utilisant un modèle existant.
Pouvez-vous m'expliquer la démarche ?

Merci d'avance.

Severant
Nouveau membre

Messages : 5
Inscrit(e) le : 14/11/2010

http://laroulotteitinerante.forumgratuit.org/
Severant a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Arlem le Dim 14 Nov 2010 - 16:29

Bonjour,

Si tu veux te faire un logo en utilisant ce qui est déjà existant sur ton forum, enregistre cette image sur ton pc :
http://hitskin.com/themes/11/08/50/i_logo.png
ouvre la avec un logiciel de graphisme (photofiltre, gimp...), rajoute du texte au centre en faisant attention à garder la transparence, enregistre puis réuploade l'image créé via : Panneau d'admin => Affichage => Gestion des images. Smile

Arlem
+ Hyperactif +

Messages : 2550
Inscrit(e) le : 30/06/2009

Arlem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Severant le Dim 14 Nov 2010 - 17:18

bien bien, j'ai suivi tes conseils, modifié l'image pour mettre la mienne en conservant le format et les dimensions.
j'ai utilisé casimages pour héberger mon image, copié le lien à la place de celui de l'image que je voulais remplacer :
... rien ne s'affiche !

Severant
Nouveau membre

Messages : 5
Inscrit(e) le : 14/11/2010

http://laroulotteitinerante.forumgratuit.org/
Severant a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Arlem le Dim 14 Nov 2010 - 17:36

As-tu pensé à enregistrer en cliquant sur :enreg: ?

Arlem
+ Hyperactif +

Messages : 2550
Inscrit(e) le : 30/06/2009

Arlem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Severant le Dim 14 Nov 2010 - 19:05

OUi

Severant
Nouveau membre

Messages : 5
Inscrit(e) le : 14/11/2010

http://laroulotteitinerante.forumgratuit.org/
Severant a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Invité le Lun 15 Nov 2010 - 10:06

Bonjour,

Casimages ne donne pas de lien direct vers l'image, votre adresse est donc invalide, ce qui explique que rien ne s'affiche. l'adresse doit commencer par http et se terminer par son extension ( .jpg, .gif, .png ...).
Pourquoi ne pas passer par Servimg? le code donné sera directement le bon:
Panneau d'admin > affichage > gestion des images en Mode avancé > Envoyer un image.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Severant le Lun 15 Nov 2010 - 12:05

Bonjour et merci pour l'aide.
Comment fait-on pour s'enregistrer sur Servimg ?
Je ne vois pas la possibilité sur le site.

Severant
Nouveau membre

Messages : 5
Inscrit(e) le : 14/11/2010

http://laroulotteitinerante.forumgratuit.org/
Severant a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Invité le Lun 15 Nov 2010 - 15:10

Bonjour,
Logiquement c'est automatique via le panneau d'administration. Vos identifiants servimg ( adresse mail et mot de passe) sont les mêmes que ceux de votre forum.

En cliquant sur "envoyer une image" normalement cela vous crée automatiquement votre compte servimg.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image du "logo du forum"

Message par Severant le Lun 15 Nov 2010 - 15:52

Merciiii ! thumright

Severant
Nouveau membre

Messages : 5
Inscrit(e) le : 14/11/2010

http://laroulotteitinerante.forumgratuit.org/
Severant a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum