[Problème] La police d'écriture des admins est verte!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Problème] La police d'écriture des admins est verte!

Message par Zoroark le Jeu 18 Nov 2010 - 19:55

Bonjour Smile .
J'ai un problème sur le forum dont je suis le concepteur : lors que les admins écrivent,tout leur message est écrit en vert!
screen du problème :
Spoiler:
Ça fait peur hein Mr. Green ?
Je me suis dit que c'est sûrement parce que j'ai mis la couleur du groupe "admin" en vert,mais je n'ai pas envie de remettre le pseudo des admins en noir Confused .
Vous pouvez m'aider s'il-vous-plait parce que là je sens que ma tête va exploser Assomé !
Merci d'avance Very Happy
PS : J'utilise une version invision thumright .


Dernière édition par Zoroark le Jeu 18 Nov 2010 - 20:23, édité 1 fois

Zoroark
Nouveau membre

Masculin
Messages : 24
Inscrit(e) le : 18/11/2010

http://team-the-motivated.forumgratuit.org/
Zoroark a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Problème] La police d'écriture des admins est verte!

Message par Ea le Jeu 18 Nov 2010 - 20:19

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
Questions/Réponses fréquentes - Listing
Trucs et astuces - Listing
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink

Votre rang "Souris admin" semble être :

Code:
<font color=#1EE846> <b>Souris admin</b> </color>
Mais cela doit être :

Code:
<font color=#1EE846> <b>Souris admin</b> </font>
Cordialement.

Ea
Aidactif
Aidactif

Messages : 23429
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Problème] La police d'écriture des admins est verte!

Message par Zoroark le Jeu 18 Nov 2010 - 20:23

Je vois pas ce que ça a changé mais en tout cas,ça marche Very Happy
Merci beaucoup!

Zoroark
Nouveau membre

Masculin
Messages : 24
Inscrit(e) le : 18/11/2010

http://team-the-motivated.forumgratuit.org/
Zoroark a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Problème] La police d'écriture des admins est verte!

Message par Ea le Jeu 18 Nov 2010 - 20:26

Et bien une balise agit jusqu'à ce qu'elle soit fermée.

Donc la balise <font> n'étant jamais fermée elle agissait pour tout ce qui suivait cat


Cordialement.

Ea
Aidactif
Aidactif

Messages : 23429
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum