Problème avec le code " {USER⁠NAME} "

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Problème avec le code " {USER⁠NAME} "

Message par Alex Fowl le Dim 21 Nov 2010 - 10:12

Bonjour,

Le code : USER⁠NAME
Ne marche que dans les parties suivantes : Description du site, Message sur la page d'accueil, Sujets, Messages, Sujet du message d'anniversaire, Message d'anniversaire, Newsletter, Signature, Message de bienvenue, Messagerie ! Wink

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Problème avec le code " {USER⁠NAME} "

Message par Alex Fowl le Dim 21 Nov 2010 - 19:04

Bonsoir,

Vous pouvez essayer ce code CSS :
Code:

.gensmall {
    background-color: #FFFFFF;
    }
.row1 {
    background-color: #FFFFFF;
    }
.catHead {
    background-color: #FFFFFF;
    }
Wink

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum