Problème affichage forum avec IE

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème affichage forum avec IE

Message par PomDesign le Lun 22 Nov 2010 - 8:16

Bonjour
je viens vers vous car j'ai un soucis d'affichage du forum avec IE
http://www.photolemanspassion.fr
je viens d'intégrer une bannière flash avec ce code
Code:
<object type=application/x-shockwave-flash width=991 height=400 data=http://www.pomdesign.fr/photolemanspassion/header.swf> <param name=movie value=http://www.pomdesign.fr/photolemanspassion/header.swf /> <param name=quality value=high />
tout marche bien sous firefox mais sous IE il n'y a que la bannière flash et rien d'autre
c'est la première fois que cela m'arrive auriez vous une idée ??
Merci à vous et bonne journée Smile


Dernière édition par PomDesign le Lun 22 Nov 2010 - 8:30, édité 1 fois

PomDesign
*

Féminin
Messages : 39
Inscrit(e) le : 19/10/2009

http://photolemanspassion.forumactif.fr
PomDesign a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage forum avec IE

Message par ge80 le Lun 22 Nov 2010 - 8:18

Bonjour

Votre code est incomplet !
Quelle est la version de IE ?

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage forum avec IE

Message par PomDesign le Lun 22 Nov 2010 - 8:29

oupss dsl je viens de trouver j'ai remplacer mon code par celui-ci
Code:
<embed src="http://www.pomdesign.fr/photolemanspassion/header.swf" width="991" height="400" wmode="transparent"></embed>
Merci à vous bonne journée

PomDesign
*

Féminin
Messages : 39
Inscrit(e) le : 19/10/2009

http://photolemanspassion.forumactif.fr
PomDesign a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage forum avec IE

Message par ge80 le Lun 22 Nov 2010 - 8:32

Voila c'est mieux ainsi.
Balises ouvertes et fermées

victoire

Bonne journée
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage forum avec IE

Message par PomDesign le Lun 22 Nov 2010 - 8:34

Merci ^^

PomDesign
*

Féminin
Messages : 39
Inscrit(e) le : 19/10/2009

http://photolemanspassion.forumactif.fr
PomDesign a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum