Emplacement liens Panneau d'amin...Forum gratuit etc...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Emplacement liens Panneau d'amin...Forum gratuit etc...

Message par bigbok le Mar 30 Nov 2010 - 15:09

Bonjour à toute l'équipe.

Habituellement, en farfouillant sur ce forum je trouve réponse à mes soucis.
Mais la, je bloque, alors merci d'avance pour votre aide


Pour ref, mon forum : http://www.burgman-mania.com/forum.htm

Voila, habituellement les liens suivant se trouvent au bas de mon forum

Panneau d'administration
Forum gratuit | © phpBB | Forum gratuit d'entraide | Statistiques | Contact | Signaler un abus

Hors depuis quelques jours, ces dernier se retrouvent dans la colonne de droite, déformant du coup la mise en page de cette dernière.

Ma question est donc de savoir comment remettre tous ces liens à leur place habituelle, c'est à dire tout en bas du forum.

Bonne journée à toutes et à tous.

Bigbok






Dernière édition par bigbok le Mar 30 Nov 2010 - 16:01, édité 1 fois

bigbok
Nouveau membre

Messages : 23
Inscrit(e) le : 02/05/2010

http://www.burgman-mania.com/forum.htm
bigbok a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Emplacement liens Panneau d'amin...Forum gratuit etc...

Message par SandyL le Mar 30 Nov 2010 - 15:18

Bonjour,

Avez-vous fait des modifs ou des ajouts ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Emplacement liens Panneau d'amin...Forum gratuit etc...

Message par Zorro le Mar 30 Nov 2010 - 15:28

Bonjour,

Pouvez-vous désactiver le widget "Forums amis" et me dire si vous avez toujours le problème ?




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 2005
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Emplacement liens Panneau d'amin...Forum gratuit etc...

Message par bigbok le Mar 30 Nov 2010 - 15:51

Bonjour

En premier lieu, merci pour vos réponses si rapides.

@SandyL a écrit:Bonjour,

Avez-vous fait des modifs ou des ajouts ?

Concernant les modifs, rien d'inhabituel, en tout cas rien que ne posais pb jusqu'ici, puisque la dernière modification a été le remplacement d'une image par une autre sur la page d'accueil, et la suppression d'une image dans le widget "forums amis".

Dauclem a écrit:Bonjour,

Pouvez-vous désactiver le widget "Forums amis" et me dire si vous avez toujours le problème ?

Bingo !!
Je viens à l'instant de désactiver le widget "forums amis" et les lien on repris leur place normal. cheers

Par contre, dès que je replace ce widget, le pb reviens What's happen ?!?

Auriez-vous une idée pour savoir quoi faire afin de replacer ce widget ?

En tous cas, un grand merci à vous, car même si pour l'instant je ne peux pas replacer mon widget, mon forum à au moins repris une apparence normale. Thanks

Bigbok

bigbok
Nouveau membre

Messages : 23
Inscrit(e) le : 02/05/2010

http://www.burgman-mania.com/forum.htm
bigbok a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Emplacement liens Panneau d'amin...Forum gratuit etc...

Message par Zorro le Mar 30 Nov 2010 - 15:54


Il suffit de mettre de corriger le code HTML de ce widget. Certaines balises ne se ferment pas.
Vous pouvez le mettre ici.




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 2005
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Emplacement liens Panneau d'amin...Forum gratuit etc...

Message par bigbok le Mar 30 Nov 2010 - 16:01

Hello

Alors, grâce à vous et au fait d'avoir pointer du doigt mon widget "forums amis", j'ai trouvé d'où venait le soucis.
Vous aviez bien raison, il s'agissait bien d'une erreur du code HTML

En clair, c'étais cette ligne qui posait pb : <a href="http://www.forumactif.com" target="_blank"></a></span></p><p style="text-align: center;"><span class="genmed

Une fois corrigée, j'ai pu replacer mon widget et mes liens on regagner leur place habituelle.

Je peux donc grâce à vous classer ce message.

Encore merci à vous. Thanks

Bigbok

bigbok
Nouveau membre

Messages : 23
Inscrit(e) le : 02/05/2010

http://www.burgman-mania.com/forum.htm
bigbok a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum