Lenteur du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur du forum

Message par kiwi14637 le Mer 1 Déc 2010 - 18:47

Bonsoir,

Je remarque une lenteur sur mon forum : le texte tapé s'affiche bien après qu'il ai été tapé, lenteur pour revenir en haut et en bas, ...
Par contre, je remarque qu'il n'y a pas cette lenteur dans le panneau d'administration !
Comme j'ai installé récemment un script pour faire tomber de la neige, je soupsonne ce script !
Mais je n'ai eu cette lenteur qu'aujourd'hui alors que le script existait avant !

Merci d'avance pour votre aide !

Bonne soirée !

Cordialement,
coucou14637


Dernière édition par kiwi14637 le Jeu 2 Déc 2010 - 15:24, édité 1 fois

kiwi14637
# Tropactif #

Masculin
Messages : 1388
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur du forum

Message par Theo0627 le Mer 1 Déc 2010 - 19:02

Sa me le fait aussi mais que quand mon ordi lag , ton ordi doit lagé (ou ramé , bugé ...) et sa doit faire sa .

Theo0627
**

Messages : 85
Inscrit(e) le : 24/11/2010

http://puisancesgamers.forumgratuit.org/forum.htm
Theo0627 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur du forum

Message par Chapo le Jeu 2 Déc 2010 - 9:20

Bonjour,

Il suffit de désactiver Javascript sur votre navigateur pour le vérifier.

Autre piste à vérifier, l'image de fond est "fixed", ce qui peut provoquer des saccades du scrolling haut/bas chez certains navigateurs.
Tester donc aussi body{background-attachment:scroll;} dans vos CSS.

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur du forum

Message par J.L. GODARD le Jeu 2 Déc 2010 - 10:00

Aucun soucis avec Chrome
En revanche, avec IE8... ça lague effectivement
IE8 ne supporte peut-être pas ce script...

J.L. GODARD
*****

Masculin
Messages : 652
Inscrit(e) le : 31/07/2008

http://pbk77.forumactif.com
J.L. GODARD a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur du forum

Message par kiwi14637 le Jeu 2 Déc 2010 - 15:20

Bonjour,

Merci pour tous vos conseils mais mon forum va plus vite !

Bonne après-midi !

Cordialement,
coucou14637

kiwi14637
# Tropactif #

Masculin
Messages : 1388
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum