Problème léger d'affichage !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème léger d'affichage !

Message par Cyberchris28 le Jeu 2 Déc 2010 - 8:07

J'ai mis une icone gif en icone de catégories (une boule qui tourne), elle y est sur toutes mes rubriques sauf une..... pouvez vous m'aider...ci-joint l'image... merciiiiiiiiiiiiii



Dernière édition par Cyberchris28 le Jeu 2 Déc 2010 - 9:49, édité 1 fois

Cyberchris28
****

Masculin
Messages : 387
Inscrit(e) le : 17/01/2008

http://www.brezoland.com
Cyberchris28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème léger d'affichage !

Message par Automne le Jeu 2 Déc 2010 - 8:58

Bonjour,

Chez moi quand je vais sur votre forum, elle y est bien votre icone. Je pense qu'éventuellement a un nouveau message, celle si doit disparaitre, puis revenir quand vous avez consulté.


Vérifier dans vos icônes nouveau message et nouveau message populaire, sujet, forum , messages se que vous avez comme image.

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème léger d'affichage !

Message par Cyberchris28 le Jeu 2 Déc 2010 - 9:49

Oui merci c'est resolu....merci

Cyberchris28
****

Masculin
Messages : 387
Inscrit(e) le : 17/01/2008

http://www.brezoland.com
Cyberchris28 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum