Lancé de dé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lancé de dé

Message par Azérothe le Ven 10 Déc 2010 - 19:22

Bonsoir à tous les membres du forum,

Voilà comme dit dans le titre du sujet, j'ai un problème avec le lancé de dé. J'ai suivi les deux tutos proposé pour la gestion des feuilles de personnages.

J'ai bien activé le "lancé de dé" seulement quand je commence un nouveau sujet, l'option du lancé de dé n'apparait pas dans ma barre des balises.

J'aimerais savoir où est-ce que j'ai commis mon erreur dans la gestion.

EDIT:

Sachant que mon forum est en version phpBB2. Que j'ai modifier les templates: index_box, overall_header et viewtopic_body.

Merci à ceux qui me répondrons.

Bonne soirée.


Dernière édition par Azérothe le Ven 10 Déc 2010 - 20:00, édité 1 fois

Azérothe
Nouveau membre

Féminin
Messages : 2
Inscrit(e) le : 10/12/2010

http://reve-magique.forumactif.com
Azérothe a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lancé de dé

Message par Invité le Ven 10 Déc 2010 - 19:57

Bonjour,

Vous n'avez pas commis d'erreur. L'icône ( si la balise roll est activée) et l'option du lancé de dé ne s'affichent qu'à partir de la première réponse. On en peut pas lancer les dés dans le premier message d'un sujet.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lancé de dé

Message par Azérothe le Ven 10 Déc 2010 - 20:00

Bonsoir.

Merci beaucoup de votre réponse rapide. Oui j'avais tout bien activé, vous me rassurez en me disant cela, j'avais peur que mon ordinateur bug.

Encore merci pour votre aide, maintenant je peux ouvrir officiellement le forum.

Bonne soirée.

*Sujet résolue.*

Azérothe
Nouveau membre

Féminin
Messages : 2
Inscrit(e) le : 10/12/2010

http://reve-magique.forumactif.com
Azérothe a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum