le bouton éditer

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu le bouton éditer

Message par iN-mY-wOrLd le Sam 11 Déc 2010 - 17:42

Bonjour,

Depuis hier soir je n'ai plus le bouton éditer de mon forum www.forum-gem.net
je suis le fondateur et la disparition me parait bien étrange...j'ai besoin de cette fonction pour mettre à jours des sujets, quelqu'un pourrait m'aider ?

désolé par avance si je ne reponds que tardivement, je pars au travail.

Cordialement, IMW.


Dernière édition par iN-mY-wOrLd le Dim 12 Déc 2010 - 0:21, édité 1 fois

iN-mY-wOrLd
****

Masculin
Messages : 477
Inscrit(e) le : 15/08/2008

http://www.forum-gem.net
iN-mY-wOrLd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le bouton éditer

Message par ge80 le Sam 11 Déc 2010 - 18:25

Bonjour

Plusieurs solutions.

Commençons par une solution simple :
Essayer d'appuyer simultanément sur les touches CTRL et F5 afin de recharger votre page forum.


Cordialement
gE

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le bouton éditer

Message par Papione le Sam 11 Déc 2010 - 19:53

Une autre aussi simple : Vérifiez dans votre p-a si l'image du bouton n'a pas disparu.

P-A ~> Affichage ~> Images et couleurs ~> Gestion des images ~> Mode avancé ~> "Boutons".

A bientôt et joyeuses fêtes !

Papione
*****

Féminin
Messages : 614
Inscrit(e) le : 13/09/2010

http://faqharrypotter.creer-forums.com/forum.htm
Papione a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le bouton éditer

Message par iN-mY-wOrLd le Dim 12 Déc 2010 - 0:20

je n'avais pas pensé à cette éventualité de disparition d'image u_u

merci beaucoup !

iN-mY-wOrLd
****

Masculin
Messages : 477
Inscrit(e) le : 15/08/2008

http://www.forum-gem.net
iN-mY-wOrLd a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum