Htlm inactif

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Htlm inactif

Message par blabla07 le Sam 11 Déc 2010 - 19:50

Bonsoir, j'ouvre un nouveau fofo et je n'arrive pas a faire prendre le HTLM dans mes massages, j'ai pourtant autorisé le htlm dans la PA et j'ai décoché la cade "désactivé le htlm" dans les options du message en question ! quand je prévisualise ça marche mais quans je poste, ça marche plus ! ? ou est donc ma faute

merci d'avance ....


Dernière édition par blabla07 le Dim 12 Déc 2010 - 14:59, édité 1 fois

blabla07
****

Féminin
Messages : 285
Inscrit(e) le : 22/04/2009

http://apareciumhp.forumsrpg.com/
blabla07 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Htlm inactif

Message par ge80 le Sam 11 Déc 2010 - 20:04

Bonjour

regarder mon tutoriel.
si le problème persiste alors signaler le.

Attention l'effet n'est pas rétroactif dans les options des anciens sujets ou messages. Il faut les ré-éditer.

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Htlm inactif

Message par blabla07 le Dim 12 Déc 2010 - 15:00

ok j'ai trouvé merci ^^

blabla07
****

Féminin
Messages : 285
Inscrit(e) le : 22/04/2009

http://apareciumhp.forumsrpg.com/
blabla07 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum