lenteur de chargement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu lenteur de chargement

Message par THIERFRED le Ven 17 Déc 2010 - 16:34

Bonjour,

Depuis 2 jours beaucoup de membres de mon forum se plaignent d'une lenteur extrême
de chargements des smileys et images lorsqu'ils se branchent sur le forum.
L'apparition des smileys ou images dans les post peut atteindre 3 ou 4 minutes.
J'ai moi même constaté ce défaut en me branchant à plusieurs reprises
Une fois que l'on a obtenu l'arrivée des smileys ou images à l'ouverture d'une session
l'arrivée des images suivantes dans d'autres sujets ne subit pas ce phénomène.

Est ce un problème général ? ou que puis je faire pour solutionner ce problème.

Avec mes remerciements anticipés pour l'aide à venir

THIERFRED

THIERFRED
**

Masculin
Messages : 78
Inscrit(e) le : 05/02/2009

http://thierfred.forumsactifs.net/forum.htm
THIERFRED a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur de chargement

Message par ge80 le Ven 17 Déc 2010 - 16:36

Bonjour

Le forum est-il celui de votre profil (pour tester sa rapidité) ?

cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur de chargement

Message par THIERFRED le Ven 17 Déc 2010 - 16:43

@ge80 a écrit:Bonjour

Le forum est-il celui de votre profil (pour tester sa rapidité) ?

cordialement
ge

Oui Merci de votre intérêt

THIERFRED
**

Masculin
Messages : 78
Inscrit(e) le : 05/02/2009

http://thierfred.forumsactifs.net/forum.htm
THIERFRED a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur de chargement

Message par ge80 le Ven 17 Déc 2010 - 17:00

Dans ce cas, il n'y a pas de problème.
Votre forum se charge en 7 secondes malgré les nombreuses images en PNG et en GIF

Le ralentissement doit venir du débit de votre ligne internet.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur de chargement

Message par THIERFRED le Ven 17 Déc 2010 - 17:07

@ge80 a écrit:Dans ce cas, il n'y a pas de problème.
Votre forum se charge en 7 secondes malgré les nombreuses images en PNG et en GIF

Le ralentissement doit venir du débit de votre ligne internet.

Je vous remercie de votre prompte réponse

je ne sais toujours pas mettre le bouton résolu que je ne trouve nulle part pour clore le sujet

Bonnes fêtes de fin d'année

THIERFRED


THIERFRED
**

Masculin
Messages : 78
Inscrit(e) le : 05/02/2009

http://thierfred.forumsactifs.net/forum.htm
THIERFRED a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur de chargement

Message par ge80 le Ven 17 Déc 2010 - 17:21

Plaisir d'avoir aider. ok

Pour mettre en résolu : il faut éditer votre premier message (sujet) et cocher l'icône résolu sous le titre de votre sujet.

Bonne soirée et bonnes fêtes de fin d'année
Ge
victoire

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum