Problème avec les widgets

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les widgets

Message par xBapt le Sam 18 Déc 2010 - 17:33

Bonjour,
alors en fait quand j'active les widgets sur le forum, elle ce positionne juste à côté du cadre de la page d'accueil.

Donc j'aimerai savoir s'il étais possible de les placer un peu plus bas (à côté des forum).

Cordialement ...


Dernière édition par xBapt le Mar 21 Déc 2010 - 6:29, édité 1 fois

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Sam 18 Déc 2010 - 17:41

bonjour

Je pense que votre solution est ICI

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Sam 18 Déc 2010 - 18:20

Alors j'ai fait comme c'est dit mais le problème reste quand même :s



xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Sam 18 Déc 2010 - 18:51

Normalement cela fonctionne.


est-ce un bogue de plus à ajouter à la liste ?

Recommencer la manipulation afin d'en être certain.

Une image de ce que vous voyez serait utile ou un lien vers votre forum
Est-ce celui du profil ?
Est-ce visible aux invités ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Sam 18 Déc 2010 - 21:06

Voilà, donc vous pouvez y voir : En cliquant ici

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Sam 18 Déc 2010 - 23:39

OK j'ai vu.
Je pense que votre message accueil a un problème de codage.
Certainement une balise non fermée qui provoque les problème de décalage.

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Sam 18 Déc 2010 - 23:43

c'est quel template qui selon vous n'irez pas ? j'ai regarder moi je penses que tous est fermer :s

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Dim 19 Déc 2010 - 23:37

up,

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Dim 19 Déc 2010 - 23:57

Excusez moi du double post, mais si quelqu'un a la solution a ce probleme je l'écoute Clique ici pour voir

Car j'en ai besoins et si vous voyez comme moi, sa fait hyper pourris :s

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Lun 20 Déc 2010 - 15:46

Bonjour, alors j'ai regarde d'ou sa pourrais venir, remis les templates d'origine et c'étai pas sa.

Par contre je me pose la question si sa ne pourrais pas venir du CSS, car j'ai mis celui d'origine et la widget sujet récent n'apparaisser plus en petit mais dans sa taille normal.

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Lun 20 Déc 2010 - 15:57

Bonjour

Pour vous aider, il faudrait le codage de votre message
Bienvenue Smile
Direction ado Accueil !
etc.

Je pense qu'il se passe un truc bizarre dedans.

Une solution simple.
Vou sle copiez , le sauvegardez puis l'enlever et vous verrez si'il est en faute.

Ge



ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Lun 20 Déc 2010 - 16:34

Comment ça :s

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Lun 20 Déc 2010 - 16:43

@ge80 a écrit:Je pense que votre message accueil a un problème de codage.
Certainement une balise non fermée qui provoque les problèmes de décalage.

Sans le code de votre message d'accueil, je ne puis vous aider.



ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Lun 20 Déc 2010 - 16:51

le cadre ?

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Lun 20 Déc 2010 - 17:17

Le codage (html ou autre) du rectangle qui est en dessous de l'annonce et qui est vide !

Un membre du Staff peut voir le contenu mais pas un invité !
Vous devrez attendre qu'il se penche sur votre problème.



ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Lun 20 Déc 2010 - 17:26

Les pub ou le message bienvenue ? le message d'accueil

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème avec les widgets

Message par ge80 le Lun 20 Déc 2010 - 17:33

Le contenu de cette zone message accueil



Dernière édition par ge80 le Lun 20 Déc 2010 - 18:50, édité 1 fois

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Lun 20 Déc 2010 - 17:36

D'accord et seul les admin de forumactif peuvent modifier ou nous meme nous pouvons via les template ?

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par ge80 le Lun 20 Déc 2010 - 17:59

En phpbb2 et en étant fondateur alors tout est modifiable.

Il me semble que c'est rentré dans l'ordre sur votre forum ?

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les widgets

Message par xBapt le Lun 20 Déc 2010 - 18:48

Non là c'est que je les ai désactiver, mais si c'est modifiable, c'est ou qu'on peu changer tous ceci ?

PS : je les ai réactiver et sa continue :@

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum