Probleme de mise en page

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme de mise en page

Message par Luc5650 le Mar 21 Déc 2010 - 22:29

Bonjour
Je tiens tout d'abord à vous remercier pour tout le travail que vous faite pour nous livrer un forum de qualité.
Voici mon problème,
Apres avoir fait quelques changement dans la configuration de mon forum, je ma retrouve avec une ''présentation de page'' comme celle-ci



Comment faire pour retrouvé une présentation normale.

Merci de votre aide grandement appréciée

Luc

Luc5650
Nouveau membre

Messages : 11
Inscrit(e) le : 21/12/2010

http://le1035hodge.forum-canada.com/forum
Luc5650 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de mise en page

Message par Luc5650 le Mer 22 Déc 2010 - 0:20

J'ai résolu le problème en faisant un ''back up'' grâce aux informations que j'ai trouver sur ce forum.

Ce n'est pas tout à fait ce que j'avais crée mais je vais m'en contenter.

Mais j'apprécierais énormément que quelqu'un m'explique ce qui s'est passé.

Merci
Luc

Luc5650
Nouveau membre

Messages : 11
Inscrit(e) le : 21/12/2010

http://le1035hodge.forum-canada.com/forum
Luc5650 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de mise en page

Message par Invité le Mer 22 Déc 2010 - 0:31

Bonsoir,

En général ce genre de "bug" est dû à la désactivation de la feuille CSS de base. Parfois c'est aussi un gros conflit de CSS qui engendre ce genre de chose ... ou tout bonnement un cache internet saturé. Il y a de multiple possibilités. Heureusement que la fonction back-up existe dans ces cas là Smile .

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum