Script qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Script qui ne fonctionne pas

Message par Inoxydable le Jeu 23 Déc 2010 - 14:55

Hello!

Sur un forum RPG, j'essaie de faire un modèle de présentation assez design. Comme je n'ai aucune notion dans le CSS HTML et tous ces trucs-là, j'en ai cherché un sur un autre forum et je me suis dis que je le modifierais pour que ce ne soit pas du copier-coller. Mais ça n'a pas fonctionné... j'en ai essayé pleins d'autres, rien à faire. Pourtant, j'ai activé le HTML Mad Voilà ce que ça donne:

http://aphira.forumsactifs.net/t1-test-modele-de-presentation#1

PS: Je tiens à préciser que le modèle n'est pas encore modifié, donc oui, c'est celui d'un autre forum.


Dernière édition par Inoxydable le Sam 25 Déc 2010 - 2:47, édité 1 fois

Inoxydable
*

Féminin
Messages : 36
Inscrit(e) le : 22/05/2010

http://aphira.forumactif.fr/
Inoxydable a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Script qui ne fonctionne pas

Message par ge80 le Jeu 23 Déc 2010 - 15:00

Bonjour

Avez-vous activé l'HTML et saisi votre message en WYSIWYG désactivé (non étendu) ?

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Script qui ne fonctionne pas

Message par Inoxydable le Jeu 23 Déc 2010 - 15:03

J'ai activé le HTML sur mon Profil (Je ne sais pas comment le faire sur le forum en général, eh oui, vraiment poche -.-) mais je ne sais pas comment saisir mon message en HTML Oo

PS: Même si le HTML est activé, je viens de remarquer que quand j'édite mon message, il était écrit qu'il est désactivé..

Inoxydable
*

Féminin
Messages : 36
Inscrit(e) le : 22/05/2010

http://aphira.forumactif.fr/
Inoxydable a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Script qui ne fonctionne pas

Message par ge80 le Jeu 23 Déc 2010 - 15:15

Voici pour l'html

3 points de contrôle

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Script qui ne fonctionne pas

Message par Inoxydable le Sam 25 Déc 2010 - 2:47

Ça a fini par fonctionner =) Merci Ge ^^

Problème Résolu.

Inoxydable
*

Féminin
Messages : 36
Inscrit(e) le : 22/05/2010

http://aphira.forumactif.fr/
Inoxydable a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum