Sur mon forum on ne voit pas les signature

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Sur mon forum on ne voit pas les signature

Message par chnumbo le Ven 31 Déc 2010 - 12:21

Bonjour sur mon forum les membres chargent une signature mais on ne la voit pas
j'ai vraiment besoin de votre aide!
Les membres ont activé : toujours afficher ma signature
et ça ne marche pas!

Merci d'avance!


Dernière édition par chnumbo le Ven 31 Déc 2010 - 12:35, édité 1 fois

chnumbo
*

Féminin
Messages : 41
Inscrit(e) le : 05/12/2009

http://bamboo.forumgratuit.fr/
chnumbo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur mon forum on ne voit pas les signature

Message par ge80 le Ven 31 Déc 2010 - 12:26

Bonjour


Trois points de contrôle

Signature dans le PA (voir image):

[img]

Signature dans le profil (voir image):

Signature dans option du message (voir image):
[/img]


L'effet n'est pas rétroactif : il faut éditer les anciens messages pour faire apparaitre les signatures.

Pour tester : créer un nouveau sujet avec signature.


Si cela ne fonctionne pas alors c'est un problème de code signature.


Cordialement
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Sur mon forum on ne voit pas les signature

Message par chnumbo le Ven 31 Déc 2010 - 12:34

oh merci beaucoup ça marche!

chnumbo
*

Féminin
Messages : 41
Inscrit(e) le : 05/12/2009

http://bamboo.forumgratuit.fr/
chnumbo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Sur mon forum on ne voit pas les signature

Message par ge80 le Ven 31 Déc 2010 - 12:38


Joyeuses fêtes et meilleurs voeux.

ge

victoire


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum