Problème d'apparance en ayant changé le fond écan

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'apparance en ayant changé le fond écan

Message par julianinho le Sam 1 Jan 2011 - 22:10

Bonsoir,

J'ai un petit soucis d'apparence sur mon forum suite à un changement de l'image d'arrière plan du forum.

Pour être plus simple voici ce que ça donne : http://img54.xooimage.com/files/e/e/3/capture-240e158.png

Donc on voit que les bordure sur les cotés ont disparus, mais cela ce produit uniquement sur les pages de profil des membres. Sinon dans tout le reste du forum je n'ai pas de problème d'affichage.

Cela s'est produit quand j'ai juste changé l'image d'arrière plan du forum, actuellement j'ai remit celui d'origine est j'ai toujours le même problème.

J'ai également fait un restauration de thème à une date antérieure et c'est toujours le même problème, impossible de retrouver le thème d'avant.

Vous savez d'où ça peut venir ? Apparemment c'est un problème assez connu sur ce type de forum phpbb3.

Merci pour votre aide
Bonne soirée et bonne année Wink

EDIT :

problème résolu, merci à Quierra.
Pour ceux que ça intéresse voici la solution, il faut mettre ça dans votre css :

Code:
#profile-advanced-layout{
float:none;
margin: 0px;
padding: 0px;
width: 950px;
}

#profile-advanced-left{
float : none;
margin: 5px;
padding: 3px;
width: 800px;
}

#profile-advanced-right{
float: none;
margin: 5px;
padding: 3px;
margin-bottom: 0px;
width: 800px;
}

julianinho
***

Masculin
Messages : 105
Inscrit(e) le : 01/09/2008

http://www.bonplandunet.net/
julianinho a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'apparance en ayant changé le fond écan

Message par ge80 le Dim 2 Jan 2011 - 9:22

Bonjour

Est-ce résolu ou une erreur de votre part ?

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'apparance en ayant changé le fond écan

Message par julianinho le Dim 2 Jan 2011 - 10:23

Bonjour,

Le problème est résolu
merci

julianinho
***

Masculin
Messages : 105
Inscrit(e) le : 01/09/2008

http://www.bonplandunet.net/
julianinho a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum