Problème pour le Référencement dans l'annuaire

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème pour le Référencement dans l'annuaire

Message par DaisyScript le Lun 3 Jan 2011 - 15:58

Bonjour à tous,

Afin d'améliorer le référencement de notre forum, http://alpagasduquebec.forumactif.com j'ai été dans le PA pour établir le/les catégories sur l'annuaire.

PA > Général > Promotion du Forum > Annuaire des Forums

Lorsqu'on clique sur "Sélectionner parmi toutes les catégories" j'obtiens un tableau mais voilà, nous ne pouvons absolument pas se rendre jusqu'à la fin de ce tableau afin de poursuivre nos sélections. J'ai tout essayé, réduire le % de mon écran, modifier la résolution etc. Rien à faire, impossible de compléter le chemin....

Voici un aperçu de ce que l'on voit et où l'écran s'arrête;



Comment puis-je faire un référencement correct à notre forum?

Merci!

DaisyScript
***

Féminin
Messages : 179
Inscrit(e) le : 27/12/2008

http://alpagasduquebec.forumactif.com
DaisyScript a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour le Référencement dans l'annuaire

Message par Shadow le Lun 3 Jan 2011 - 16:25

Bonjour,

Vous êtes sous quel système? Je viens de faire un test sous IE8, mais je n'ai pas réussi à reproduire votre souci. Il fait combien la taille de votre écran?

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23799
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour le Référencement dans l'annuaire

Message par DaisyScript le Lun 3 Jan 2011 - 16:30

Je suis sous IE8 et ma résolution d'écran est de 1360 x 768

Merci!

DaisyScript
***

Féminin
Messages : 179
Inscrit(e) le : 27/12/2008

http://alpagasduquebec.forumactif.com
DaisyScript a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour le Référencement dans l'annuaire

Message par AlanBike le Lun 3 Jan 2011 - 17:45

Bonsoir,

Dans le bas à droite de l'image que vous mettez, il semble que vous soyez en mode zoom 100%. Avez vous essayé avec un pourcentage plus petit?

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 10859
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour le Référencement dans l'annuaire

Message par DaisyScript le Lun 3 Jan 2011 - 17:50

Oui, tel que mentionné dans mon post original, j'ai essayé de modifier le % du zoom à beaucoup plus petit mais j'obtiens toujours le même résultat, impossible d'accèder au bas de page.

J'ai viens tout juste de faire encore un test avec la résolution de mon écran à beaucoup plus petit, le max, avec encore, le même résultat.

Est-ce qu'il y aurait un autre moyen de faire le référencement autre que cette option?

Merci!

DaisyScript
***

Féminin
Messages : 179
Inscrit(e) le : 27/12/2008

http://alpagasduquebec.forumactif.com
DaisyScript a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour le Référencement dans l'annuaire

Message par AlanBike le Lun 3 Jan 2011 - 17:51

Re,

Essayez de faire un CTRL+F5 (les 2 touches en même temps).

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 10859
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour le Référencement dans l'annuaire

Message par DaisyScript le Lun 3 Jan 2011 - 18:05

J'ai fait un CTRL+F5 (les 2 touches en même temps) mais ça n'a eu aucune incidence sur la présentation de l'écran.

J'ai toutefois fait cette approche: J'ai coché à "non" pour les 2 types de référencement puis j'ai fait une "rechercher" dans "Catégorie de votre forum".

J'ai maintenant été capable de positionner mon forum sous "Animaux" et non "Tourisme" comme avant (???), puis "Autres Animaux".

Je semble être maintenant avec une bonne référence mais tout de même, l'écran de "Sélectionner parmi toutes les catégories" n'est pas utilisable. Nous devrions être capable de "bouger" cette section afin de pouvoir se déplacer. J'ai tout essayé mais vraiment impossible d'aller vers le bas de cette écran.

Je vais rendre ce post comme étant "Résolu" vu que j'ai été capable de modifier mon référencement autrement.

Merci de votre aide!

DaisyScript
***

Féminin
Messages : 179
Inscrit(e) le : 27/12/2008

http://alpagasduquebec.forumactif.com
DaisyScript a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum