Petit probleme avec la couleur de plusieurs liens

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Petit probleme avec la couleur de plusieurs liens

Message par Boulet917 le Ven 7 Jan 2011 - 20:41

Bonsoir,

Voila, j'ai un soucis sur mon forum qui peut s'apparenter à celui-ci: http://forum.forumactif.com/t294539-couleurs-certains-liens

Dans mon cas:
Les liens URL aparaissente en gris, et non dans la couleur de la police d'origine.
Je ne comprend absolument pas. Les codes HTML n'ont pas changés, à ma connaissance, je n'ai rien modifié dans la configuration du forum.

Ma question est donc: Est ce que quelqu'un aurait une petite idée de la source de mon problème ??

Merci à vous pour vos réponses.
Boulet

Voici comment tout se présente:
Spoiler:


Dernière édition par Boulet917 le Ven 7 Jan 2011 - 20:50, édité 1 fois

Boulet917
Nouveau membre

Messages : 2
Inscrit(e) le : 07/01/2011

http://vieuxetcons.forumpro.fr/
Boulet917 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme avec la couleur de plusieurs liens

Message par ge80 le Ven 7 Jan 2011 - 20:46

Bonjour

C'est un problème faisant suite à la mise à jour.

Que voulez vous faire ?

Cordialement
ge

Edit : la réponse d'un devactif
http://forum.forumactif.com/t293454-couleur-des-liens-qui-ont-change-sans-raison#2581272

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Petit probleme avec la couleur de plusieurs liens

Message par Boulet917 le Ven 7 Jan 2011 - 20:49

Bonsoir,

Finalement, c'est OK, j'ai trouvé en farfouillant ;-)

Je suis allé dans le panneau d'administration, après dans "Affichage", enfin "Images et Couleurs => Couleurs".

C'était les couleurs une fois les liens visités qui avaient changés.

Voila, j'espère que ça pourra aider ceux à qui il est arrivé la même chose.

A+
Boulet


EDIT: Merci pour le lien, c'est exactement la même manip' que j'ai faites pour résoudre le problème

Boulet917
Nouveau membre

Messages : 2
Inscrit(e) le : 07/01/2011

http://vieuxetcons.forumpro.fr/
Boulet917 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Petit probleme avec la couleur de plusieurs liens

Message par ge80 le Ven 7 Jan 2011 - 20:53

Ce souci a gêné énormément de membres !

Bonne soirée

Ge
victoire

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum