Probleme code html

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme code html

Message par avallon le Sam 8 Jan 2011 - 22:59

Bonjours tous le monde, alors voila sur mon forum j'essaye de mettre un code html qui permet de voir les actualiter aux cinema mais cela ne marche pas j'ai activer le html. Quand je met prévisualisations sa marche mais sa ne marche plus quand je le poste. merci de m'aider =)

avallon
Nouveau membre

Messages : 2
Inscrit(e) le : 08/01/2011

http://aqualift.forumgratuit.org/
avallon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme code html

Message par ge80 le Sam 8 Jan 2011 - 23:02

Bonjour

Je pense que vous n'avez pas fait les trois contrôles pour la validation de l'html

voir mon tutoriel. Arrow 3 points de contrôle

cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme code html

Message par avallon le Sam 8 Jan 2011 - 23:06

Bonjours, enfaite si je l'avais vu mais j'avais pas vu qu'il fallais aussi l'activer par le profil désolé de vous avoir déranger merci beaucoup =)

avallon
Nouveau membre

Messages : 2
Inscrit(e) le : 08/01/2011

http://aqualift.forumgratuit.org/
avallon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme code html

Message par ge80 le Sam 8 Jan 2011 - 23:08

"No problem"
C'est l'oubli classique.
Le principal est que vous réussissiez avec votre codage.

Ge


victoire

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum