petit probleme ici

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu petit probleme ici

Message par bernardz le Lun 10 Jan 2011 - 8:26

la ligne de code qui commence juste apres "Profil", c'est pas normal ça ?

ça le fait a tout le monde ou juste a moi..pourtant j'ai beau rafraichier la page c'est toujours pareil


bernardz
*

Masculin
Messages : 42
Inscrit(e) le : 08/12/2010

http://welcome-friends.forumactif.org/
bernardz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: petit probleme ici

Message par ge80 le Lun 10 Jan 2011 - 8:35

Bonjour

Reprenez l'image dans votre profil car le lien est incomplet.
c'est la raison de cet affichage.
Regarder l'icône Messagerie.


Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: petit probleme ici

Message par bernardz le Lun 10 Jan 2011 - 8:43

en fait je n'ai aucune image dans ce profil...
mais j'ai réinitialiser et ça a l'air de s'etre corrigé.

merci pour la piste, et bonne journée.

bernardz
*

Masculin
Messages : 42
Inscrit(e) le : 08/12/2010

http://welcome-friends.forumactif.org/
bernardz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: petit probleme ici

Message par ge80 le Lun 10 Jan 2011 - 8:49

MEA CULPA : pas le profil mais le panneau d'administration.
Mal réveillé le GE Wink

Un problème passager.
Bonne journée


victoire

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum