Probleme /forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme /forum

Message par xBapt le Ven 21 Jan 2011 - 0:58

Bonjour, alors je sais pas trop quoi mettre en titre mais mon problème est le suivant :

En faite j'ai décidé de me remettre à mon forum : http://ado-space.1fr1.net/

je voudrai mettre une page d'accueil (chargement en cours) qui est déjà prête, mais quand je l'a met avec la redirection, je met comme ceci : http://ado-space.1fr1.net/forum

Et donc quand la redirection ce fait, sa me laisse que sur http://ado-space.1fr1.net/ sans le /forum

Donc j'aimerai avoir une solution à ceci, car j'ai essayer d'autre page d'accueil et c'est le même résultat.

En attente de votre réponse : Cordialement xBapt


Dernière édition par xBapt le Ven 21 Jan 2011 - 15:07, édité 1 fois

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme /forum

Message par ge80 le Ven 21 Jan 2011 - 6:14

Bonjour

Cette redirection est normale.

La nouvelle définition ou optimisation des urls et vos choix dans le panneau d'administration conditionnent l'url de base dou racine de votre forum.

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme /forum

Message par xBapt le Ven 21 Jan 2011 - 15:07

d'accord, sa refonctionne maintenant.

Merci quand même Smile

xBapt
***

Masculin
Messages : 113
Inscrit(e) le : 24/05/2010

http://ado-space.1fr1.net/
xBapt a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum