diaporama qu ne s' affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu diaporama qu ne s' affiche pas

Message par marjolaine* le Mer 2 Fév 2011 - 9:10

Bonjour a tous
voila mon problème
j'ai ouvert plusieurs sections "blog" sur mon forum c'est pas mal du tout mais quand je veux y déposer
ceci
Code:
<div><object width="560" height="420"><param name="movie" value="http://pf.kizoa.com/i-Contact/sflite.swf?did=1456355&k=S99380176&hk=1&ns=1&ob=1&origin=share"></param><param name="wmode" value="transparent"></param><param name="allowFullScreen" value="true"></param><embed src="http://pf.kizoa.com/i-Contact/sflite.swf?did=1456355&k=S99380176&hk=1&ns=1&ob=1&origin=share" type="application/x-shockwave-flash" wmode="transparent" width="560" height="420" allowFullScreen="true"></embed></object>
<b>Diaporama : pour tose</b> - <i><a href="http://www.kizoa.com">Diaporama</a></i></div>
les choses se gâtent
je suis obligée de cliquer sur activer html et si je fais prévisualisation, je vois bien mon diaporama mais des que j'envoie
c'est le code qui réapparait car la case" désactiver le HTML" se remet cochée systématiquement comment faire ?
un grand merci
par contre ça fonctionne dans les messages forum et c'est la même fenêtre d'édition je ne comprends pas


Dernière édition par marjolaine* le Mer 2 Fév 2011 - 9:58, édité 1 fois

marjolaine*
****

Messages : 230
Inscrit(e) le : 03/11/2010

http://www.lesgraphettes.com/
marjolaine* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: diaporama qu ne s' affiche pas

Message par marjolaine* le Mer 2 Fév 2011 - 9:26

ça tombe mal le site vient juste de mettre en maintenance je me permettrai un petit up des qu'il sera accessible

marjolaine*
****

Messages : 230
Inscrit(e) le : 03/11/2010

http://www.lesgraphettes.com/
marjolaine* a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: diaporama qu ne s' affiche pas

Message par ge80 le Mer 2 Fév 2011 - 9:50

Bonjour

Regarder mon Tutoriel qui devrait vous aider à régler le problème.

Cordialement
ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: diaporama qu ne s' affiche pas

Message par marjolaine* le Mer 2 Fév 2011 - 9:57

merci beaucoup j'ai trouvé la solution je n'avais pas activer HTML dans mes préférences
merci beaucoup

marjolaine*
****

Messages : 230
Inscrit(e) le : 03/11/2010

http://www.lesgraphettes.com/
marjolaine* a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: diaporama qu ne s' affiche pas

Message par ge80 le Mer 2 Fév 2011 - 10:01

C'est une erreur classique.

Bonne journée
ge
victoire

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum